<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sic"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sic/2103//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sic/2103//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=2"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sic/2103//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sic/2103//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sic/2103//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sic/2103//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sic/2103//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/config': {"domainCode":"sic"}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '//sic.pt/institucional3/2012-12-14-politica-de-cookies',
                'privacyPolicyUrl': '//sic.pt/institucional3/2011-03-24-politica-de-privacidade',
                'consentLinkContainerSelector': '.footerSite .institucionalMenu'
            });
        });
            </script> <title>SIC | Prémio BPI &quot;la Caixa&quot; Infância - Vencedores 2020</title> <meta name="google-site-verification" content="IoX2JtQ6rRtcedlfjCyZ930ko1G5sXWP163-if_mwvg"/><meta name="twitter:title" property="og:title" content="Prémio BPI &quot;la Caixa&quot; Infância - Vencedores 2020"/><link rel="canonical" href="https://sic.pt/sugestoes-sic/2020-07-31-Premio-BPI-la-Caixa-Infancia---Vencedores-2020-1"><meta name="twitter:url" property="og:url" content="https://sic.pt/sugestoes-sic/2020-07-31-Premio-BPI-la-Caixa-Infancia---Vencedores-2020-1"> <meta name="description" content="Já conhece a Fundação Santa Rafaela Maria? O BPI e a Fundação “la Caixa” apresentam-lhe um dos vencedores da 2ª Edição do Prémio Infância”. Prémios BPI “la Caixa”. Ajudar quem ajuda."> <meta name="twitter:description" property="og:description" content="Já conhece a Fundação Santa Rafaela Maria? O BPI e a Fundação “la Caixa” apresentam-lhe um dos vencedores da 2ª Edição do Prémio Infância”. Prémios BPI “la Caixa”. Ajudar quem ajuda."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/sic/2020-07-30-Fundacao-Santa-Rafaela-Maria---foto-teaser.JPG-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SIConline"/><meta property="og:site_name" content="SIC"/><link rel="alternate" type="application/rss+xml" title="SIC RSS" href="https://rss.impresa.pt/feed/latest/sic.rss" /> <meta property="fb:pages" content="80365954731"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="30ada8e8-2933-4933-a6ba-9c88856d2f26"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-07-31T11:00:00.000Z"/> <meta property="impresa:category" content="Sugestões SIC"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"sugestoes-sic","url":"2020-07-31-Premio-BPI-la-Caixa-Infancia---Vencedores-2020-1","tag":""};
    </script> </head><body class="skin-sic full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="adContainer billboard" id="impresaBillboard"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#impresaBillboard", 'billboard');
        });
    </script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <div class="headerPreTopContent"> <div class="featuredHeaderContent"> <ul class="headerTopicsList"> <li> <a href="/Programas/casa-feliz"> <img src="//images.impresa.pt/sic/2020-07-20-LOGO_CASAFELIZ_CORES.png-1"> <span>Casa Feliz</span> </a> </li> <li> <a href="/Programas/quem-quer-namorar-com-o-agricultor"> <img src="//images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1"> <span>Quem Quer Namorar com o Agricultor?</span> </a> </li> <li> <a href="/Programas/terra-brava"> <img src="//images.impresa.pt/sic/2019-10-22-TERRA-BRAVA-PIRAMIDE-TRANSP-NOSAND.png-3"> <span>Terra Brava</span> </a> </li> <li> <a href="/Programas/nazare"> <img src="//images.impresa.pt/sic/2019-07-30-NAZARE_LOGO_.jpg-1"> <span>Nazaré</span> </a> </li> <li> <a href="/Programas/isto-e-gozar-com-quem-trabalha"> <img src="//images.impresa.pt/sic/2020-02-20-LOGO_IEGCQT_FundoBranco_RGB_AF.jpg-5"> <span>Isto é Gozar com Quem Trabalha</span> </a> </li> </ul> </div> <p class="headerUser header"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="headerTopContent"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i></button> <h1 class="headerLogo"><a href="/"> SIC</a> </h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul class="siteMenu"> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section "> <a href="/direto" target="_self"> <span>Direto</span> </a> </li> <li class="section "> <a href="/episodios-completos" target="_self"> <span>Episódios Completos</span> </a> </li> <li class="section "> <a href="/grelha" target="_self"> <span>Guia TV</span> </a> </li> <li class="section "> <a href="/Programas" target="_self"> <span>Programas</span> </a> </li> <li class="section "> <a href="/blogues-sic" target="_self"> <span>Blogues</span> </a> </li> <li class="section "> <a href="/concursos" target="_self"> <span>Concursos</span> </a> </li> <li class="section "> <a href="https://lojaimpresa.pt/" target="_self"> <span>Loja</span> </a> </li> </ul> </div> </div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search5f241079a21de" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f241079a21de");
    });
</script> </div> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown-lazy", 'pushdown-lazy');
        });
    </script> <div class="adContainer pushdown homePushdown" id="pushdown"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown", 'pushdown');
        });
    </script> <div class="wrapper"> <main class="mainContent"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-sugestoes-sic AT-noticia sic noStatus hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <div class="innerMaster"> <section class="content marginLess"> <div class="fullArticle " data-js-article-uuid="30ada8e8-2933-4933-a6ba-9c88856d2f26"> <header> <h1 class="title AT-iconElementTarget" itemprop="name"> Prémio BPI "la Caixa" Infância - Vencedores 2020 </h1> <h2 class="lead"> Já conhece a Fundação Santa Rafaela Maria? O BPI e a Fundação “la Caixa” apresentam-lhe um dos vencedores da 2ª Edição do Prémio Infância”. Prémios BPI “la Caixa”. Ajudar quem ajuda. </h2> </header> <div class="dateAndAuthorsWrapper"> <p class="timeStamp publishedDate" datetime="2020-07-31T11:00:00.000Z" itemprop="datePublished"> 31.07.2020</p> </div> <div class="articleContent"> <div class="videoContainer placement-full-width"> <video id="video-5f241079a2c81" class="video-player-container video-js vjs-default-skin" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sic/2020-07-30-h264_thumb3_sec_36.png-1/16x9/mw-680"> <source src="//videos.impresa.pt/sic/2020-07-30/93a79f38-44e6-4bea-8650-e998ec2a0aed_bpi-22la-caixa22-infc3a2ncia---vencedores-2020-fundac3a7c3a3o-santa-rafael-maria/net_wide" type="video/mp4"/> </video> <h1 class="playlist-onScroll-title">BPI &quot;la Caixa&quot; Infância - vencedores 2020 Fundação Santa Rafael Maria</h1> <script async>
            require( [ 'ipub/video-player', 'parts/ads-setup'], function (Player, Ads) {
                //init player widget
                Player.start('#video-5f241079a2c81', {
                                                                                vast: {"skip":true,"showCountdown":true,"entries":[{"offset":0,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=618840&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]"},{"minInterval":420,"maxInterval":600,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=618840&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]"}]},
                    vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    panorama: false,
                    meta: {
                        contentUri: '/sugestoes-sic/2014-07-31-BPI-la-Caixa-Infancia---vencedores-2020-Fundacao-Santa-Rafael-Maria-1',
                        title: document.title,
                        label: '2014-07-31-BPI-la-Caixa-Infancia---vencedores-2020-Fundacao-Santa-Rafael-Maria-1'
                    }
                });
            });
        </script> </div> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5f241079a2ed8"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsic.pt%2Fsugestoes-sic%2F2020-07-31-Premio-BPI-la-Caixa-Infancia---Vencedores-2020-1&amp;t=Pr%C3%A9mio%20BPI%20%22la%20Caixa%22%20Inf%C3%A2ncia%20-%20Vencedores%202020" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsic.pt%2Fsugestoes-sic%2F2020-07-31-Premio-BPI-la-Caixa-Infancia---Vencedores-2020-1&amp;text=Pr%C3%A9mio%20BPI%20%22la%20Caixa%22%20Inf%C3%A2ncia%20-%20Vencedores%202020&amp;via=sic" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Pr%C3%A9mio%20BPI%20%22la%20Caixa%22%20Inf%C3%A2ncia%20-%20Vencedores%202020%20https%3A%2F%2Fsic.pt%2Fsugestoes-sic%2F2020-07-31-Premio-BPI-la-Caixa-Infancia---Vencedores-2020-1" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#0c337f796e66696f78315c7e294f3f294d35616563293e3c4e5c45293e3c293e3e606d293e3c4f6d65746d293e3e293e3c45626a294f3f294d3e626f656d293e3c21293e3c5a69626f6968637e697f293e3c3e3c3e3c2a6d617c376e636875315c7e294f3f294d35616563293e3c4e5c45293e3c293e3e606d293e3c4f6d65746d293e3e293e3c45626a294f3f294d3e626f656d293e3c21293e3c5a69626f6968637e697f293e3c3e3c3e3c293c48293c4d293c48293c4d46294f3f294d3d293e3c6f636264696f69293e3c6d293e3c4a7962686d294f3f294d3b294f3f294d3f63293e3c5f6d62786d293e3c5e6d6a6d69606d293e3c416d7e656d293f4a293e3c43293e3c4e5c45293e3c69293e3c6d293e3c4a7962686d294f3f294d3b294f3f294d3f63293e3c29493e29343c29354f606d293e3c4f6d65746d29493e29343c293548293e3c6d7c7e697f6962786d6121606469293e3c7961293e3c68637f293e3c7a69626f6968637e697f293e3c686d293e3c3e294f3e294d4d293e3c496865294f3f294d3b294f3f294d3f63293e3c6863293e3c5c7e294f3f294d35616563293e3c45626a294f3f294d3e626f656d29493e29343c29354822293e3c5c7e294f3f294d356165637f293e3c4e5c45293e3c29493e29343c29354f606d293e3c4f6d65746d29493e29343c29354822293e3c4d6679686d7e293e3c7d796961293e3c6d6679686d22293c48293c4d293c48293c4d40697e2c616d657f362c6478787c7f293f4d293e4a293e4a7f656f227c78293e4a7f796b697f7863697f217f656f293e4a3e3c3e3c213c3b213f3d215c7e69616563214e5c4521606d214f6d65746d2145626a6d626f656d2121215a69626f6968637e697f213e3c3e3c213d" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Pr%C3%A9mio%20BPI%20%22la%20Caixa%22%20Inf%C3%A2ncia%20-%20Vencedores%202020&amp;summary=J%C3%A1%20conhece%20a%20Funda%C3%A7%C3%A3o%20Santa%20Rafaela%20Maria%3F%20O%20BPI%20e%20a%20Funda%C3%A7%C3%A3o%20%E2%80%9Cla%20Caixa%E2%80%9D%20apresentam-lhe%20um%20dos%20vencedores%20da%202%C2%AA%20Edi%C3%A7%C3%A3o%20do%20Pr%C3%A9mio%20Inf%C3%A2ncia%E2%80%9D.%20Pr%C3%A9mios%20BPI%20%E2%80%9Cla%20Caixa%E2%80%9D.%20Ajudar%20quem%20ajuda.&amp;url=https%3A%2F%2Fsic.pt%2Fsugestoes-sic%2F2020-07-31-Premio-BPI-la-Caixa-Infancia---Vencedores-2020-1&amp;source=sic" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsic.pt%2Fsugestoes-sic%2F2020-07-31-Premio-BPI-la-Caixa-Infancia---Vencedores-2020-1&amp;media=%2F%2Fimages.impresa.pt%2Fsic%2F2020-07-30-Fundacao-Santa-Rafaela-Maria---foto-teaser.JPG-1%3Fv%3Dw620h395&amp;description=Pr%C3%A9mio%20BPI%20%22la%20Caixa%22%20Inf%C3%A2ncia%20-%20Vencedores%202020" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://sic.pt/sugestoes-sic/2020-07-31-Premio-BPI-la-Caixa-Infancia---Vencedores-2020-1" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5f241079a2ed8');
    });
</script> </div> <div class="adContainer autopromo "> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5f241079a305c", "ad-slot");
		});
	</script></footer> </div> <div class="adContainer mrec notOnDesktop" id="Pub5f241079a3143"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5f241079a3143", "mrec", "#Pub5f241079a3143 .adWrapper");
		});
	</script> <div class="listaRelacionadosContainer"> </div> <div id="ENGAGEYA_WIDGET_129734" class="engageya-desktop"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129734',pubid:193650,webid:203585,wid:129734});
    </script> <div id="ENGAGEYA_WIDGET_129735" class="engageya-mobile"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129735',pubid:193650,webid:203585,wid:129735});
    </script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5f241079a3502" data-ads-section="/sugestoes-sic" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5f241079a3502", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5f241079a3502", {
            infinite: false,
            offsetTop: $(".mainHeader").height() + 20 //A altura do mainMenu + 20px para dar algum espaço
        });
    });
</script> </div> </article> <div class="js-lazy-exclusive-online listPortlet listFeatured exclusivos-online" data-href="//sic.pt/api/organism/online-exclusive" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-exclusive-online", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-famashow listPortlet listFeatured destaques-programa famashow" data-href="//sic.pt/api/molecule/featured-famashow" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-famashow", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-sicmulher listPortlet listFeatured destaques-programa sicmul" data-href="//sic.pt/api/molecule/featured-sicmulher" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-sicmulher", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-blogs listPortlet listFeatured blogs" data-href="//sic.pt/api/molecule/featured-blogs" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-blogs", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <div class="footerSite mainContent fullWidthContainer "> <div class="footerHeader"> <div class="subFooterHeader innerMaster"> <h6 class="footerLogo"><a href="/">sic</a></h6> <div class="listPortlet homepageList subscribeWidget" id="Subscribe5f241079a3877"> <iframe src="/api/molecule/newsletter?iframeStyle=newsletter-widget-footer" frameborder="0" scrolling="no" title="Subscrever a newsletter da SIC"></iframe> <script async>
        require(['parts/newsletter-widget'], function (Newsletter) {
            Newsletter.start('#Subscribe5f241079a3877', {});
        });
    </script></div> <section class="footerSocial"> <p><b>nas redes</b></p> <ul class="social"> <li class="facebook"><a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a></li> <li class="twitter"><a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a></li> <li class="instagram"><a href="https://www.instagram.com/sicoficial/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a></li> <li class="rss"><a href="https://feeds.feedburner.com/sic-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a></li> </ul> </section> <section class="footerGoSearch"> <p><b>pesquisar</b></p> <form class="footerSearch search-bar" action="/pesquisa"> <div class="search-input-wrap"><input type="search" placeholder="ex: pesquisar por programas" class="search-input" name="q" value=""></div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"> <span>Pesquisar</span> </button> </form> </section> </div> </div> <div class="subfooter innerMaster"> <div class="mainMenu"> <ul> <li class="section"> <a href="/direto"><span>Direto</span></a> </li> <li class="section"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section"> <a href="/grelha"><span>Guia TV</span></a> </li> <li class="section"> <a href="/Programas"><span>Programas</span></a> </li> <li class="section"> <a href="/blogues-sic"><span>Blogues</span></a> </li> <li class="section"> <a href="/concursos"><span>Concursos</span></a> </li> <li class="section"> <a href="https://lojaimpresa.pt/"><span>Loja</span></a> </li> </ul> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic active" data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow " data-target="famashow"> <a class="footerFamashowLogo" href="//famashow.pt"> <span>Fama Show</span> </a> </li> </ul></div> <section class="institucionalWrapper"> <ul class="institucionalMenu"> <li><a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li><a href="//www.sic.pt/institucional3/2019-06-14-Investor-Relations" >Investidores</a> </li> <li><a href="//www.sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li><a href="https://sic.pt/institucional3/2011-03-24-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//www.sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li><a href="//www.sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li><a href="//www.sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </section> <p class="copyright">SIC &copy; 2018</p> </div></div><div id="impresaFooter"></div><script>
    require(['impresa-footer'], function (Lib) {
        Lib.init('#impresaFooter');
    });
</script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span> </button> <div class="sideNavHeaderLogo"><a href="/">SIC</a> </div> <div class="sideNavHeaderElemnts"> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/sic.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="headerUser sideNavMenu"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="searchForDesktop"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5f241079a3f87" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f241079a3f87");
    });
</script> </div> </div> </section> <div class="wrapper"> <div class="searchForMobile"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5f241079a3fdf" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5f241079a3fdf");
    });
</script> </div> <section class="menusWrapper"> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="/direto" target="_self">Direto</a> </li> <li> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="/grelha" target="_self">Guia TV</a> </li> <li> <a href="/Programas" target="_self">Programas</a> </li> <li> <a href="/blogues-sic" target="_self">Blogues</a> </li> <li> <a href="/concursos" target="_self">Concursos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> <li> <a href="https://loja.sic.pt" target="_blank">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="http://sicnoticias.pt" target="_blank">Home</a> </li> <li> <a href="http://sicnoticias.pt/ultimas" target="_blank">Últimas</a> </li> <li> <a href="http://sicnoticias.pt/opiniao" target="_blank">Opinião</a> </li> <li> <a href="http://sicnoticias.pt/programas" target="_blank">Programas</a> </li> <li> <a href="https://sicnoticias.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//sicmulher.pt/trabalho-e-dinheiro' target="_self">Trabalho e Dinheiro</a> </li> <li> <a href='//sicmulher.pt/beleza' target="_self">Beleza</a> </li> <li> <a href='//sicmulher.pt/alimentacao' target="_self">Alimentação</a> </li> <li> <a href='//sicmulher.pt/saude' target="_self">Saúde</a> </li> <li> <a href='//sicmulher.pt/-mulher' target="_self">+ Mulher</a> </li> <li> <a href='//sicmulher.pt/blogs' target="_self">Blogues SIC</a> </li> <li> <a href='//sicmulher.pt/episodios-completos' target="_self">Episódios completos</a> </li> <li> <a href='//sicmulher.pt/grelha' target="_self">Guia TV</a> </li> <li> <a href='//sicmulher.pt/programas' target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> <section class="sectionMenu famashow selectedDomainCode"> <a href="//famashow.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//famashow.pt/episodios-completos' target="_self">Episódios Completos</a> </li> <li> <a href='//famashow.pt/famosos' target="_self">Famosos</a> </li> <li> <a href='//famashow.pt/nas-redes' target="_self">Nas Redes</a> </li> <li> <a href='//famashow.pt/eventos' target="_self">Eventos</a> </li> <li> <a href='//famashow.pt/clips' target="_self">Clips</a> </li> <li> <a href='//famashow.pt/apresentadoras' target="_self">Apresentadoras</a> </li> <li> <a href="http://sic.sapo.pt/direto" target="_self">Direto</a> </li> <li> <a href="http://sic.sapo.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5f241079a4207"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f241079a4207", 'groupm');
        });
    </script> <div class="adContainer sniffer" id="Pub5f241079a424d"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f241079a424d", 'tracking');
        });
    </script> <script async>
                require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                    var opts = {"siteId":88990,"pageId":618841,"revcontent":{"widgetId":76511}};

                    opts.target = window.ImpresaAdTargeting;

                    IPub.setup(CONFIG.ADS, opts);
                });
            </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"a2575de7-862d-4383-abdc-6bd6789475fc","safari_web_id":"web.onesignal.auto.0c986762-0fae-40b1-a5f6-ee95f7275a97"}
                });
            });
        </script> </body></html>