<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sic"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sic/2357//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sic/2357//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=2"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sic.pt/maissic/2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sic/2357//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sic/2357//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sic/2357//assets/js/legacy.min.js"></script> <![endif]--> <script src="https://cdn.jwplayer.com/libraries/0uu8An0W.js" type="text/javascript"></script> <script src="//static.impresa.pt/sic/2357//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sic/2357//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/config': {"domainCode":"sic"}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC: O canal mais visto pelas famílias portuguesas neste Natal - SIC</title> <meta name="google-site-verification" content="IoX2JtQ6rRtcedlfjCyZ930ko1G5sXWP163-if_mwvg"/><meta name="twitter:title" property="og:title" content="SIC: O canal mais visto pelas famílias portuguesas neste Natal - SIC"/><meta property="og:title" content="SIC: O canal mais visto pelas famílias portuguesas neste Natal - SIC"/> <link rel="canonical" href="https://sic.pt/maissic/2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4"> <meta name="twitter:url" property="og:url" content="https://sic.pt/maissic/2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4"> <meta name="description" content="A estação de Paço de Arcos foi eleita a companhia preferida para a véspera e para o dia de Natal."> <meta name="twitter:description" property="og:description" content="A estação de Paço de Arcos foi eleita a companhia preferida para a véspera e para o dia de Natal."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/sic/2021-12-27-SIC-8d352f70-2/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SIConline"/><meta property="og:site_name" content="SIC"/><link rel="alternate" type="application/rss+xml" title="SIC RSS" href="http://rss.impresa.pt/feed/latest/sic.rss"/> <meta property="fb:pages" content="80365954731"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="7dee5d7f-1ee0-466f-9995-8b694db6a843"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-12-27T13:30:14.769Z"/> <meta property="impresa:category" content="+ SIC"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"SIC","url":"https:\/\/sic.pt\/","logo":"https:\/\/static.impresa.pt\/sic\/2357\/\/assets\/gfx\/logo-sic.png","sameAs":["https:\/\/www.facebook.com\/sic.tv","https:\/\/twitter.com\/siconline","https:\/\/www.instagram.com\/sicoficial\/"]}
</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"SIC","url":"https:\/\/sic.pt\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/sic.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}

</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sic.pt\/maissic\/2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4"},"headline":"SIC: O canal mais visto pelas fam\u00edlias portuguesas neste Natal","description":"A esta\u00e7\u00e3o de Pa\u00e7o de Arcos foi eleita a companhia preferida para a v\u00e9spera e para o dia de Natal.","publisher":{"@type":"Organization","name":"SIC","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sic\/2357\/\/assets\/gfx\/logo-sic.png"}},"image":["https:\/\/images.impresa.pt\/sic\/2021-12-27-SIC-8d352f70-2\/fb\/wm","https:\/\/images.impresa.pt\/sic\/2021-12-27-SIC-8d352f70-2\/1x1","https:\/\/images.impresa.pt\/sic\/2021-12-27-SIC-8d352f70-2\/4x3","https:\/\/images.impresa.pt\/sic\/2021-12-27-SIC-8d352f70-2\/16x9"],"datePublished":"2021-12-27T13:30:14+00:00","dateModified":"2021-12-27T13:30:14+00:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"maissic","url":"2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4","tag":""};
    </script> </head><body class="skin-sic full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.init('grupoimpresa-sic');
    });
</script><section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <div class="headerPreTopContent"> <div class="featuredHeaderContent"> <ul class="headerTopicsList"> <li> <a href="/Programas/a-mascara"> <img src="//images.impresa.pt/sic/2021-12-14-Mascara-Logo-2021.png-ee44b2d8-1"> <span>A Máscara</span> </a> </li> <li> <a href="/Programas/cinemasic"> <img src="//images.impresa.pt/sic/2021-12-21-cinema_SIC_imagem.jpg-f78f78af"> <span>Cinema</span> </a> </li> <li> <a href="/Programas/a-serra"> <img src="//images.impresa.pt/sic/2021-02-01-Logo_serra_alpha.png-1"> <span>A Serra</span> </a> </li> <li> <a href="/Programas/amor-amor"> <img src="//images.impresa.pt/sic/2021-01-07-LOGO_amor-amor.png"> <span>Amor Amor</span> </a> </li> <li> <a href="/Programas/casa-feliz"> <img src="//images.impresa.pt/sic/2021-09-22-LOGO_CASAFELIZ_2021.jpg-8524e983"> <span>Casa Feliz</span> </a> </li> </ul> </div> <p class="headerUser header"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="headerTopContent"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i></button> <h1 class="headerLogo"><a href="/"> SIC</a> </h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul class="siteMenu"> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section "> <a href="https://www.sic.pt/direto" target="_self"> <span>Direto</span> </a> </li> <li class="section "> <a href="https://opto.sic.pt/" target="_self"> <span>OPTO</span> </a> </li> <li class="section "> <a href="/episodios-completos" target="_self"> <span>Episódios Completos</span> </a> </li> <li class="section "> <a href="https://www.sic.pt/grelha" target="_self"> <span>Guia TV</span> </a> </li> <li class="section "> <a href="https://www.sic.pt/Programas" target="_self"> <span>Programas</span> </a> </li> <li class="section "> <a href="https://www.sic.pt/programas/podcasts" target="_self"> <span>Podcasts</span> </a> </li> <li class="section "> <a href="https://www.sic.pt/concursos" target="_self"> <span>Concursos</span> </a> </li> <li class="section "> <a href="https://lojaimpresa.pt/" target="_self"> <span>Loja</span> </a> </li> </ul> </div> </div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search61c9d52a9732f" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search61c9d52a9732f");
    });
</script> </div> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown-lazy", 'pushdown-lazy');
        });
    </script> <div class="adContainer pushdown homePushdown" id="pushdown"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown", 'pushdown');
        });
    </script> <div class="wrapper"> <main class="mainContent"> <article class="MC-maissic AT-noticia sic hasLead noPicture notHeadline notIsolated notSpecial noOwner "> <div class="innerMaster"> <section class="content marginLess"> <div class="fullArticle " data-js-article-uuid="7dee5d7f-1ee0-466f-9995-8b694db6a843"> <header> <h1 class="title AT-iconElementTarget" itemprop="name"> SIC: O canal mais visto pelas famílias portuguesas neste Natal </h1> <h2 class="lead"> A estação de Paço de Arcos foi eleita a companhia preferida para a véspera e para o dia de Natal. </h2> <div class="mainMedia"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-240 240w, //images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-320 320w, //images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-480 480w, //images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-680 680w, //images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-768 768w, //images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-860 860w, //images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-960 960w, //images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-1024 1024w, //images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-1280 1280w, //images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-1920 1920w, //images.impresa.pt/sic/2021-12-27-SIC-1a9cb337/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> </figure> </div> </header> <div class="dateAndAuthorsWrapper"> <p class="timeStamp publishedDate" datetime="2021-12-27T13:30:14.769Z" itemprop="datePublished"> 27.12.2021</p> </div> <div class="articleContent"> <p><strong><u>Pelo 16.º ano consecutivo</u></strong><br> <strong>SIC VOLTA A TER UM NATAL ENCANTADO NAS AUDIÊNCIAS</strong></p> <p><strong> </strong>A SIC voltou a ser o canal mais visto pelas famílias portuguesas neste Natal. É o 16.º ano consecutivo em que a estação da IMPRESA consegue ser eleita a companhia preferida para a véspera e para o dia de Natal.</p> <p>Na sexta-feira, véspera de Natal, a SIC terminou o dia a liderar com 18.7% de share, contra 15.2% da TVI e 13.4% da RTP1. O “Jornal da Noite” e o “Primeiro Jornal” foram os programas mais vistos do dia. “Sozinho em Casa” foi o filme mais visto do dia, tendo sido acompanhado por 713 mil telespectadores. “A Máscara” foi o programa de entretenimento mais visto. A SIC liderou a manhã com “Casa Feliz” e a tarde com os filmes “A Estrela de Natal” e “O Quebra-Nozes: a verdadeira história”.</p> <p>No dia de Natal, a SIC terminou o dia a liderar com 20.2% de share, contra 15.6% da TVI e 9.8% da RTP1. “A Máscara – Duelos” e o “Jornal da Noite” foram os programas mais vistos do dia. O filme mais visto do dia foi “Sozinho em Casa 2 – Perdido em Nova Iorque”, acompanhado por 1,1 milhões de telespectadores. A SIC liderou a manhã e a tarde também com o “Festival de Circo de Monte Carlo”, “Primeiro Jornal” e os filmes “A Vida Secreta dos nossos Bichos 2” e “As Aventuras do Dr. Dolittle”.</p> <p>A liderança da SIC manteve-se ainda no dia de ontem, domingo. A estação terminou a liderar com 19.2% de share contra os 16.0 da TVI e os 9.7 da RTP1. O “Jornal da Noite” foi o programa mais visto pelos portugueses, com 1,4 milhões de telespectadores, seguido pela “A Máscara”, com 1,2 milhões. O filme mais visto do dia foi “O Apelo Selvagem”, na SIC, tendo sido acompanhado por quase 1,1 milhões de telespectadores.</p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-61c9d52a986d1"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsic.pt%2Fmaissic%2F2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4&amp;t=SIC%3A%20O%20canal%20mais%20visto%20pelas%20fam%C3%ADlias%20portuguesas%20neste%20Natal" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsic.pt%2Fmaissic%2F2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4&amp;text=SIC%3A%20O%20canal%20mais%20visto%20pelas%20fam%C3%ADlias%20portuguesas%20neste%20Natal&amp;via=sic" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=SIC%3A%20O%20canal%20mais%20visto%20pelas%20fam%C3%ADlias%20portuguesas%20neste%20Natal%20https%3A%2F%2Fsic.pt%2Fmaissic%2F2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=SIC%3A%20O%20canal%20mais%20visto%20pelas%20fam%C3%ADlias%20portuguesas%20neste%20Natal&amp;body=SIC%3A%20O%20canal%20mais%20visto%20pelas%20fam%C3%ADlias%20portuguesas%20neste%20Natal%0D%0A%0D%0AA%20esta%C3%A7%C3%A3o%20de%20Pa%C3%A7o%20de%20Arcos%20foi%20eleita%20a%20companhia%20preferida%20para%20a%20v%C3%A9spera%20e%20para%20o%20dia%20de%20Natal.%0D%0A%0D%0ALer mais: https%3A%2F%2Fsic.pt%2Fmaissic%2F2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=SIC%3A%20O%20canal%20mais%20visto%20pelas%20fam%C3%ADlias%20portuguesas%20neste%20Natal&amp;summary=A%20esta%C3%A7%C3%A3o%20de%20Pa%C3%A7o%20de%20Arcos%20foi%20eleita%20a%20companhia%20preferida%20para%20a%20v%C3%A9spera%20e%20para%20o%20dia%20de%20Natal.&amp;url=https%3A%2F%2Fsic.pt%2Fmaissic%2F2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4&amp;source=sic" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsic.pt%2Fmaissic%2F2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4&amp;media=%2F%2Fimages.impresa.pt%2Fsic%2F2021-12-27-SIC-8d352f70-2%3Fv%3Dw620h395&amp;description=SIC%3A%20O%20canal%20mais%20visto%20pelas%20fam%C3%ADlias%20portuguesas%20neste%20Natal" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://sic.pt/maissic/2021-12-27-SIC-O-canal-mais-visto-pelas-familias-portuguesas-neste-Natal-0a3f79f4" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-61c9d52a986d1');
    });
</script> </div> <div class="adContainer autopromo "> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub61c9d52a98906", "ad-slot");
		});
	</script></footer> </div> <div class="adContainer " id="Pub61c9d52a98a3e"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub61c9d52a98a3e", 'groupm');
        });
    </script> <div class="adContainer " id="Pub61c9d52a98a99"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub61c9d52a98a99", 'tracking');
        });
    </script> <div class="adContainer billboard" id="impresaBillboard"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#impresaBillboard", 'billboard');
        });
    </script> <div class="adContainer mrec notOnDesktop" id="Pub61c9d52a98cb3"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub61c9d52a98cb3", "mrec", "#Pub61c9d52a98cb3 .adWrapper");
		});
	</script> <div class="listaRelacionadosContainer"> </div> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar61c9d52a9921f" data-ads-section="/maissic" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar61c9d52a9921f", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar61c9d52a9921f", {
            infinite: false,
            offsetTop: $(".mainHeader").height() + 20 //A altura do mainMenu + 20px para dar algum espaço
        });
    });
</script> </div> </article> <div class="js-lazy-exclusive-online listPortlet listFeatured exclusivos-online" data-href="//www.sic.pt/api/organism/online-exclusive" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-exclusive-online", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div id="taboola-below-article-thumbnails" class="taboola-wrapper taboola-sic"></div><script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.run();
    });
</script> <div class="js-lazy-featured-famashow listPortlet listFeatured destaques-programa famashow" data-href="//www.sic.pt/api/molecule/featured-famashow" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-famashow", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-sicmulher listPortlet listFeatured destaques-programa sicmul" data-href="//www.sic.pt/api/molecule/featured-sicmulher" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-sicmulher", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-blogs listPortlet listFeatured blogs" data-href="//www.sic.pt/api/molecule/featured-blogs" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-blogs", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <div class="footerSite mainContent fullWidthContainer "> <div class="footerHeader"> <div class="subFooterHeader innerMaster"> <h6 class="footerLogo"><a href="/">sic</a></h6> <section class="footerSocial"> <p><b>nas redes</b></p> <ul class="social"> <li class="facebook"><a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a></li> <li class="twitter"><a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a></li> <li class="instagram"><a href="https://www.instagram.com/sicoficial/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a></li> <li class="rss"><a href="http://feeds.feedburner.com/sic-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a></li> </ul> </section> <section class="footerGoSearch"> <p><b>pesquisar</b></p> <form class="footerSearch search-bar" action="/pesquisa"> <div class="search-input-wrap"><input type="search" placeholder="ex: pesquisar por programas" class="search-input" name="q" value=""></div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"> <span>Pesquisar</span> </button> </form> </section> </div> </div> <div class="subfooter innerMaster"> <div class="mainMenu"> <ul> <li class="section"> <a href="https://www.sic.pt/direto"><span>Direto</span></a> </li> <li class="section"> <a href="https://opto.sic.pt/"><span>OPTO</span></a> </li> <li class="section"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section"> <a href="https://www.sic.pt/grelha"><span>Guia TV</span></a> </li> <li class="section"> <a href="https://www.sic.pt/Programas"><span>Programas</span></a> </li> <li class="section"> <a href="https://www.sic.pt/programas/podcasts"><span>Podcasts</span></a> </li> <li class="section"> <a href="https://www.sic.pt/concursos"><span>Concursos</span></a> </li> <li class="section"> <a href="https://lojaimpresa.pt/"><span>Loja</span></a> </li> </ul> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic active" data-target="sic"> <a class="footerSicLogo" href="//www.sic.pt"> <span>SIC</span> </a> </li> <li class="opto " data-target="opto"> <a class="footerOptoLogo" href="//opto.sic.pt/inicio/"> <span>Opto</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow " data-target="famashow"> <a class="footerFamashowLogo" href="//famashow.pt"> <span>Fama Show</span> </a> </li> </ul></div> <section class="institucionalWrapper"> <ul class="institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//www.sic.pt/institucional3/2019-06-14-Investor-Relations" >Investidores</a> </li> <li> <a href="//www.sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="https://sic.pt/institucional3/2011-03-24-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//www.sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//www.sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//www.sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </section> <p class="copyright">SIC &copy; 2021</p> </div></div><div id="impresaFooter"></div><script>
    require(['impresa-footer'], function (Lib) {
        Lib.init('#impresaFooter');
    });
</script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span> </button> <div class="sideNavHeaderLogo"><a href="/">SIC</a> </div> <div class="sideNavHeaderElemnts"> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/sic.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="headerUser sideNavMenu"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="searchForDesktop"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search61c9d52a9a0af" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search61c9d52a9a0af");
    });
</script> </div> </div> </section> <div class="wrapper"> <div class="searchForMobile"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search61c9d52a9a11f" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search61c9d52a9a11f");
    });
</script> </div> <section class="menusWrapper"> <section class="sectionMenu sic selectedDomainCode"> <a href="//www.sic.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/direto" target="_self">Direto</a> </li> <li> <a href="https://opto.sic.pt/" target="_self">OPTO</a> </li> <li> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://www.sic.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/Programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/programas/podcasts" target="_self">Podcasts</a> </li> <li> <a href="https://www.sic.pt/concursos" target="_self">Concursos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="http://sicnoticias.pt" target="_blank">Home</a> </li> <li> <a href="http://sicnoticias.pt/ultimas" target="_blank">Últimas</a> </li> <li> <a href="http://sicnoticias.pt/opiniao" target="_blank">Opinião</a> </li> <li> <a href="http://sicnoticias.pt/programas" target="_blank">Programas</a> </li> <li> <a href="https://sicnoticias.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicmulher.pt/trabalho-e-dinheiro" target="_self">Trabalho e Dinheiro</a> </li> <li> <a href="https://sicmulher.pt/beleza" target="_self">Beleza</a> </li> <li> <a href="https://sicmulher.pt/alimentacao" target="_self">Alimentação</a> </li> <li> <a href="https://sicmulher.pt/saude" target="_self">Saúde</a> </li> <li> <a href="https://sicmulher.pt/-mulher" target="_self">+ Mulher</a> </li> <li> <a href="https://sicmulher.pt/blogs" target="_self">Blogues SIC</a> </li> <li> <a href="https://opto.sic.pt/" target="_blank">OPTO / Episódios completos</a> </li> <li> <a href="https://sicmulher.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicmulher.pt/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> <section class="sectionMenu famashow selectedDomainCode"> <a href="//famashow.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037" target="_self">Episódios / OPTO</a> </li> <li> <a href='//famashow.pt/famosos' target="_self">Famosos</a> </li> <li> <a href='//famashow.pt/nas-redes' target="_self">Nas Redes</a> </li> <li> <a href='//famashow.pt/eventos' target="_self">Eventos</a> </li> <li> <a href='//famashow.pt/clips' target="_self">Clips</a> </li> <li> <a href='//famashow.pt/apresentadoras' target="_self">Apresentadoras</a> </li> <li> <a href="http://sic.pt/direto" target="_self">Direto</a> </li> <li> <a href="http://sic.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
                require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                    var opts = {"siteId":88990,"pageId":826062,"revcontent":{"widgetId":76511}};

                    opts.target = window.ImpresaAdTargeting;

                    IPub.setup(CONFIG.ADS, opts);
                });
            </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"a2575de7-862d-4383-abdc-6bd6789475fc","safari_web_id":"web.onesignal.auto.0c986762-0fae-40b1-a5f6-ee95f7275a97"}
                });
            });
        </script> <script type="text/javascript">
        require(['parts/taboola'], function (Taboola) {
            Taboola.flush();
        });
    </script></body></html>