<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sic"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sic/2253//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sic/2253//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=2"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sic.pt/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/episodios-completos-/2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sic/2253//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sic/2253//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sic/2253//assets/js/legacy.min.js"></script> <![endif]--> <script src="https://cdn.jwplayer.com/libraries/0uu8An0W.js" type="text/javascript"></script> <script src="//static.impresa.pt/sic/2253//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sic/2253//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/config': {"domainCode":"sic"}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>Quem Quer Namorar com o Agricultor? 4 - Diário 46 - 2 de agosto - SIC</title> <meta name="google-site-verification" content="IoX2JtQ6rRtcedlfjCyZ930ko1G5sXWP163-if_mwvg"/><meta name="twitter:title" property="og:title" content="Quem Quer Namorar com o Agricultor? 4 - Diário 46 - 2 de agosto"/><meta property="og:title" content="Quem Quer Namorar com o Agricultor? 4 - Diário 46 - 2 de agosto"/><link rel="canonical" href="//www.sic.pt/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/episodios-completos-/2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153"><meta name="twitter:url" property="og:url" content="//www.sic.pt/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/episodios-completos-/2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153"> <meta name="description" content="A expulsão de Filipa é tema de conversa entre as convidadas do Diogo, José Luís vê-se entre Andreia e Sónia, a crispação entre Cláudia e Leandra é cada vez mais frequente, Luís Feijão lança desafio às convidadas e Tiago parece ter - finalmente - encontrado um equilíbrio entre as convidadas."> <meta name="twitter:description" property="og:description" content="A expulsão de Filipa é tema de conversa entre as convidadas do Diogo, José Luís vê-se entre Andreia e Sónia, a crispação entre Cláudia e Leandra é cada vez mais frequente, Luís Feijão lança desafio às convidadas e Tiago parece ter - finalmente - encontrado um equilíbrio entre as convidadas."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/sic/2021-08-02-UNT.jpg-faa96f73/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SIConline"/><meta property="og:site_name" content="SIC"/><link rel="alternate" type="application/rss+xml" title="SIC RSS" href="http://rss.impresa.pt/feed/latest/sic.rss"/> <meta property="fb:pages" content="80365954731"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="049f9d98-496a-4dbb-a6cf-c646f9d5a58f"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2021-08-02T21:30:34.076Z"/> <meta property="impresa:category" content="Episódios Completos "/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"Programas_quem-quer-namorar-com-o-agricultor_4-temporada_episodios-completos-","url":"2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153","tag":""};
    </script> </head><body class="skin-sic multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <div class="headerPreTopContent"> <div class="featuredHeaderContent"> <ul class="headerTopicsList"> <li> <a href="/Programas/globosdeourosic"> <img src="//images.impresa.pt/sic/2021-06-11-LOGO-GBO2021_ALPHA.png-dfaa0d30-1"> <span>Globos de Ouro</span> </a> </li> <li> <a href="/Programas/quem-quer-namorar-com-o-agricultor"> <img src="//images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1"> <span>Quem Quer Namorar com o Agricultor?</span> </a> </li> <li> <a href="/Programas/a-serra"> <img src="//images.impresa.pt/sic/2021-02-01-Logo_serra_alpha.png-1"> <span>A Serra</span> </a> </li> <li> <a href="/Programas/amor-amor"> <img src="//images.impresa.pt/sic/2021-01-07-LOGO_amor-amor.png"> <span>Amor Amor</span> </a> </li> <li> <a href="/Programas/casa-feliz"> <img src="//images.impresa.pt/sic/2020-07-20-LOGO_CASAFELIZ_CORES.png-1"> <span>Casa Feliz</span> </a> </li> </ul> </div> <p class="headerUser header"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="headerTopContent"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i></button> <h1 class="headerLogo"><a href="/"> SIC</a> </h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul class="siteMenu"> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section "> <a href="https://www.sic.pt/direto" target="_self"> <span>Direto</span> </a> </li> <li class="section "> <a href="https://opto.sic.pt/inicio/index.html" target="_self"> <span>OPTO</span> </a> </li> <li class="section "> <a href="/episodios-completos" target="_self"> <span>Episódios Completos</span> </a> </li> <li class="section "> <a href="https://www.sic.pt/grelha" target="_self"> <span>Guia TV</span> </a> </li> <li class="section "> <a href="https://www.sic.pt/Programas" target="_self"> <span>Programas</span> </a> </li> <li class="section "> <a href="https://www.sic.pt/concursos" target="_self"> <span>Concursos</span> </a> </li> <li class="section "> <a href="https://lojaimpresa.pt/" target="_self"> <span>Loja</span> </a> </li> </ul> </div> </div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search610891312f683" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search610891312f683");
    });
</script> </div> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown-lazy", 'pushdown-lazy');
        });
    </script> <div class="adContainer pushdown homePushdown" id="pushdown"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown", 'pushdown');
        });
    </script> <div class="wrapper"> <main class="mainContent"> <div class="tvshow-header-wrapper has-seasons"> <div class="tvshow-header-wrapper-inner"> <div class="tvshow-details"> <p class="tvshow-name"> <a href="/Programas/quem-quer-namorar-com-o-agricultor">Quem Quer Namorar com o Agricultor?</a> </p> </div> <div class="tvshow-season-menu"> <ul> <li > <a href="/Programas/quem-quer-namorar-com-o-agricultor/1-temporada">1 Temporada</a> </li> <li > <a href="/Programas/quem-quer-namorar-com-o-agricultor/2-temporada">2 Temporada</a> </li> <li > <a href="/Programas/quem-quer-namorar-com-o-agricultor/3-temporada">3 Temporada</a> </li> <li class="current" > <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada">4 Temporada</a> </li> </ul> <a class="mobile-drop-menu-helper"></a> </div> <div class="tvshow-main-menu-mobile"> <ul class="tvshow-main-menu-links"> <li class="subMenu--entry"> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/agricultores"> <span>Agricultores</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/pretendentes"> <span>Pretendentes</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/episodios-completos-"> <span>Episódios Completos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/quem-quer-namorar-com-a-agricultora-"> <span>Quem Quer Namorar com a Agricultora?</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/videos"> <span>Vídeos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/fotos"> <span>Fotos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/quem-quer-namorar-com-o-agricultor/sobre/2019-02-14-Quem-Quer-Namorar-com-o-Agricultor-"> <span>Sobre</span> </a> </li> </ul> </div> <div class="tvshow-main-menu smart-menu-container"> <ul class="smart-menu"> <li class="subMenu--entry "> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/agricultores"> <span>Agricultores</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/pretendentes"> <span>Pretendentes</span> </a> </li> <li class="subMenu--entry current"> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/episodios-completos-"> <span>Episódios Completos</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/quem-quer-namorar-com-a-agricultora-"> <span>Quem Quer Namorar com a Agricultora?</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/videos"> <span>Vídeos</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/fotos"> <span>Fotos</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/quem-quer-namorar-com-o-agricultor/sobre/2019-02-14-Quem-Quer-Namorar-com-o-Agricultor-"> <span>Sobre</span> </a> </li> </ul> <div class="filtered-items-container"> <ul class="filtered-items"></ul> </div> </div> <div class="tvshow-logo"> <figure> <a href="/Programas/quem-quer-namorar-com-o-agricultor" target="_self"> <picture class="portrait"> <img src="//images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1/3x2/mw-200" alt="Quem Quer Namorar com o Agricultor?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1/3x2/mw-100 100w, //images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1/3x2/mw-280 280w, //images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1/3x2/mw-480 480w" data-sizes="90px" /> </picture></a> </figure> </div> </div></div><script async>

    //Colapsar o menu no icone '...'
    require(['jquery'], function ($) {
        $(document).ready(function () {

            var $window = $(window),
                smartMenuBreakpoint = 768,
                smartMenuActive = false,
                windowWidth = $window.width(),
                smartMenuContainer = $(".smart-menu-container"),
                smartMenu = $(".smart-menu-container .smart-menu"),
                filteredItemsContainer = $(".filtered-items-container"),
                filteredItems = $(".smart-menu-container .filtered-items");

            function collapse() {
                var availableWidth = smartMenuContainer.width() - filteredItemsContainer.outerWidth(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                    if (smartMenuItemsWidth > availableWidth) {
                        smartMenu.children("li").eq(i - 1).nextAll()
                        .detach()
                        .prependTo(filteredItems)
                        .stop();
                        break;
                    }
                }
            }

            function smartMenuInit() {
                collapse();
                smartMenuActive = true;
            }

            if( $window.width() >= smartMenuBreakpoint ) {
                smartMenuInit();
            }

            function expand() {
                var availableWidth = smartMenuContainer.width(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                }
                if(filteredItems.children("li").length > 0) {
                    var totalWidth = smartMenuItemsWidth + filteredItems.children("li").eq(0).outerWidth();

                    if(totalWidth <= availableWidth ) {
                        filteredItems.children("li").eq(0)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
            }

            function destroy() {
                if(filteredItems.children("li").length > 0) {
                    for (i = 0; i < filteredItems.children("li").size(); i++) {
                        filteredItems.children("li").eq(i)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
                smartMenuActive = false;
            }

            $window.resize(function(e) {
                if( $window.width() >= smartMenuBreakpoint ) {
                    if(!smartMenuActive) {
                        smartMenuInit();
                    }
                }
                else {
                    destroy();
                    return;
                }

                if( smartMenuActive) {
                    if ($window.width() > windowWidth) {
                        // scaling up
                        expand();
                    } else {
                        // scaling down
                        collapse();
                    }
                    windowWidth = $window.width();
                }
            });
        });

        if ($('.tvshow-main-menu-links li').length == 0){
            $('.tvshow-main-menu-mobile').hide();
            $('.tvshow-main-menu').addClass('nobefore');
        }
    });
</script> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_quem-quer-namorar-com-o-agricultor_4-temporada_episodios-completos- AT-video sic noStatus hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <section > <div class="fullWidthContainer videoMainMediaWrapper lightThemeWins" data-js-article-uuid="049f9d98-496a-4dbb-a6cf-c646f9d5a58f"> <header class="innerMaster"> <div class="mainMedia fullWidth"> <div id="video-610891312ff32" class="video-player-container video-js vjs-default-skin"></div> <script async>

        jwplayer("video-610891312ff32").setup({
                        'playlist': [{
                'file': "https://videos.impresa.pt/sic/2021-08-02/1b45311b-b249-480f-b64e-3c0fa05a4914_quem-quer-namorar-com-o-agricultor3f-4---dic3a1rio-46---2-de-agosto/playlist.m3u8",
                'mediaid': "",
                'type': "video/mp4",
                'image': "//images.impresa.pt/sic/2021-08-02-UNT.jpg-faa96f73/16x9/mw-680",
                "adServerTarget": "programas.quem-quer-namorar-com-o-agricultor.4-temporada.episodios-completos-;url=2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153"
            }],
                            'ga': {
                    'label':  "adServerTarget"
                }
                    })
    </script> </div> </header> </div> <div class="fullArticle tvshowArticleBody"> <div class="innerMaster"> <div class=" content marginLess"> <div class="mainMediaVideoFooter"> <div class="mainTextDetails"> <div class="video-header"> <p class="headerArticle section-header"> <a >Episódios Completos </a></p> <a href="/Programas/quem-quer-namorar-com-o-agricultor" class="playlist-btn">Mais sobre Quem Quer Namorar com o Agricultor?</a> </div> <h1 class="title AT-iconElementTarget" itemprop="name"> Quem Quer Namorar com o Agricultor? 4 - Diário 46 - 2 de agosto </h1> <div class="seeMoreContainer" id="see-more-6108913130307"> <button class="js-toggle seeMoreBtn video">mais sobre<i class="icon icon-down"></i></button> <p class="js-content video-see-more lead">A expulsão de Filipa é tema de conversa entre as convidadas do Diogo, José Luís vê-se entre Andreia e Sónia, a crispação entre Cláudia e Leandra é cada vez mais frequente, Luís Feijão lança desafio às convidadas e Tiago parece ter - finalmente - encontrado um equilíbrio entre as convidadas.</p></div><script async>
    require(['parts/collapse'], function (CollapseButton) {
        CollapseButton.start('#see-more-6108913130307 .js-toggle', {
            toggleElement: '#see-more-6108913130307 .js-content'
        });
    });
</script> </div></div> <div class="dateAndAuthorsWrapper"> <p class="timeStamp publishedDate" datetime="2021-08-02T21:30:34.076Z" itemprop="datePublished"> 02.08.2021</p> </div> <div class="articleContent"> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-6108913130804"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=%2F%2Fwww.sic.pt%2FProgramas%2Fquem-quer-namorar-com-o-agricultor%2F4-temporada%2Fepisodios-completos-%2F2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153&amp;t=Quem%20Quer%20Namorar%20com%20o%20Agricultor%3F%204%20-%20Di%C3%A1rio%2046%20-%202%20de%20agosto" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=%2F%2Fwww.sic.pt%2FProgramas%2Fquem-quer-namorar-com-o-agricultor%2F4-temporada%2Fepisodios-completos-%2F2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153&amp;text=Quem%20Quer%20Namorar%20com%20o%20Agricultor%3F%204%20-%20Di%C3%A1rio%2046%20-%202%20de%20agosto&amp;via=sic" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Quem%20Quer%20Namorar%20com%20o%20Agricultor%3F%204%20-%20Di%C3%A1rio%2046%20-%202%20de%20agosto%20%2F%2Fwww.sic.pt%2FProgramas%2Fquem-quer-namorar-com-o-agricultor%2F4-temporada%2Fepisodios-completos-%2F2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Quem%20Quer%20Namorar%20com%20o%20Agricultor%3F%204%20-%20Di%C3%A1rio%2046%20-%202%20de%20agosto&amp;body=Quem%20Quer%20Namorar%20com%20o%20Agricultor%3F%204%20-%20Di%C3%A1rio%2046%20-%202%20de%20agosto%0D%0A%0D%0AA%20expuls%C3%A3o%20de%20Filipa%20%C3%A9%20tema%20de%20conversa%20entre%20as%20convidadas%20do%20Diogo%2C%20Jos%C3%A9%20Lu%C3%ADs%20v%C3%AA-se%20entre%20Andreia%20e%20S%C3%B3nia%2C%20a%20crispa%C3%A7%C3%A3o%20entre%20Cl%C3%A1udia%20e%20Leandra%20%C3%A9%20cada%20vez%20mais%20frequente%2C%20Lu%C3%ADs%20Feij%C3%A3o%20lan%C3%A7a%20desafio%20%C3%A0s%20convidadas%20e%20Tiago%20parece%20ter%20-%20finalmente%20-%20encontrado%20um%20equil%C3%ADbrio%20entre%20as%20convidadas.%0D%0A%0D%0ALer mais: %2F%2Fwww.sic.pt%2FProgramas%2Fquem-quer-namorar-com-o-agricultor%2F4-temporada%2Fepisodios-completos-%2F2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Quem%20Quer%20Namorar%20com%20o%20Agricultor%3F%204%20-%20Di%C3%A1rio%2046%20-%202%20de%20agosto&amp;summary=A%20expuls%C3%A3o%20de%20Filipa%20%C3%A9%20tema%20de%20conversa%20entre%20as%20convidadas%20do%20Diogo%2C%20Jos%C3%A9%20Lu%C3%ADs%20v%C3%AA-se%20entre%20Andreia%20e%20S%C3%B3nia%2C%20a%20crispa%C3%A7%C3%A3o%20entre%20Cl%C3%A1udia%20e%20Leandra%20%C3%A9%20cada%20vez%20mais%20frequente%2C%20Lu%C3%ADs%20Feij%C3%A3o%20lan%C3%A7a%20desafio%20%C3%A0s%20convidadas%20e%20Tiago%20parece%20ter%20-%20finalmente%20-%20encontrado%20um%20equil%C3%ADbrio%20entre%20as%20convidadas.&amp;url=%2F%2Fwww.sic.pt%2FProgramas%2Fquem-quer-namorar-com-o-agricultor%2F4-temporada%2Fepisodios-completos-%2F2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153&amp;source=sic" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=%2F%2Fwww.sic.pt%2FProgramas%2Fquem-quer-namorar-com-o-agricultor%2F4-temporada%2Fepisodios-completos-%2F2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153&amp;media=%2F%2Fimages.impresa.pt%2Fsic%2F2021-08-02-UNT.jpg-faa96f73%3Fv%3Dw620h395&amp;description=Quem%20Quer%20Namorar%20com%20o%20Agricultor%3F%204%20-%20Di%C3%A1rio%2046%20-%202%20de%20agosto" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="//www.sic.pt/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/episodios-completos-/2021-08-02-Quem-Quer-Namorar-com-o-Agricultor--4---Diario-46---2-de-agosto-e152f153" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-6108913130804');
    });
</script> </div> <div class="adContainer autopromo "> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub61089131309bb", "ad-slot");
		});
	</script></footer> <div class="adContainer " id="Pub6108913130a93"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6108913130a93", 'groupm');
        });
    </script> <div class="adContainer " id="Pub6108913130adb"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6108913130adb", 'tracking');
        });
    </script> <div class="adContainer billboard" id="impresaBillboard"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#impresaBillboard", 'billboard');
        });
    </script> <div class="adContainer mrec notOnDesktop" id="Pub6108913130c69"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub6108913130c69", "mrec", "#Pub6108913130c69 .adWrapper");
		});
	</script> <div class="listaRelacionadosContainer"> </div> </div> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar6108913130f98" data-ads-section="/Programas/quem-quer-namorar-com-o-agricultor/4-temporada/episodios-completos-" data-href="/api/molecule/sidebar?location=article-video"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar6108913130f98", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar6108913130f98", {
            infinite: false,
            offsetTop: $(".mainHeader").height() + 20 //A altura do mainMenu + 20px para dar algum espaço
        });
    });
</script> </div> </div> </section> </article> <div class="js-lazy-exclusive-online listPortlet listFeatured exclusivos-online" data-href="//www.sic.pt/api/organism/online-exclusive" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-exclusive-online", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div id="ENGAGEYA_WIDGET_129734" class="engageya-wrapper engageya-sic engageya-desktop"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129734',pubid:193650,webid:203585,wid:129734});
    </script> <div id="ENGAGEYA_WIDGET_129735" class="engageya-wrapper engageya-sic engageya-mobile"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129735',pubid:193650,webid:203585,wid:129735});
    </script> <div class="js-lazy-featured-famashow listPortlet listFeatured destaques-programa famashow" data-href="//www.sic.pt/api/molecule/featured-famashow" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-famashow", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-sicmulher listPortlet listFeatured destaques-programa sicmul" data-href="//www.sic.pt/api/molecule/featured-sicmulher" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-sicmulher", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-blogs listPortlet listFeatured blogs" data-href="//www.sic.pt/api/molecule/featured-blogs" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-blogs", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <div class="footerSite mainContent fullWidthContainer "> <div class="footerHeader"> <div class="subFooterHeader innerMaster"> <h6 class="footerLogo"><a href="/">sic</a></h6> <section class="footerSocial"> <p><b>nas redes</b></p> <ul class="social"> <li class="facebook"><a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a></li> <li class="twitter"><a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a></li> <li class="instagram"><a href="https://www.instagram.com/sicoficial/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a></li> <li class="rss"><a href="http://feeds.feedburner.com/sic-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a></li> </ul> </section> <section class="footerGoSearch"> <p><b>pesquisar</b></p> <form class="footerSearch search-bar" action="/pesquisa"> <div class="search-input-wrap"><input type="search" placeholder="ex: pesquisar por programas" class="search-input" name="q" value=""></div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"> <span>Pesquisar</span> </button> </form> </section> </div> </div> <div class="subfooter innerMaster"> <div class="mainMenu"> <ul> <li class="section"> <a href="https://www.sic.pt/direto"><span>Direto</span></a> </li> <li class="section"> <a href="https://opto.sic.pt/inicio/index.html"><span>OPTO</span></a> </li> <li class="section"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section"> <a href="https://www.sic.pt/grelha"><span>Guia TV</span></a> </li> <li class="section"> <a href="https://www.sic.pt/Programas"><span>Programas</span></a> </li> <li class="section"> <a href="https://www.sic.pt/concursos"><span>Concursos</span></a> </li> <li class="section"> <a href="https://lojaimpresa.pt/"><span>Loja</span></a> </li> </ul> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic active" data-target="sic"> <a class="footerSicLogo" href="//www.sic.pt"> <span>SIC</span> </a> </li> <li class="opto " data-target="opto"> <a class="footerOptoLogo" href="//opto.sic.pt/inicio/"> <span>Opto</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow " data-target="famashow"> <a class="footerFamashowLogo" href="//famashow.pt"> <span>Fama Show</span> </a> </li> </ul></div> <section class="institucionalWrapper"> <ul class="institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//www.sic.pt/institucional3/2019-06-14-Investor-Relations" >Investidores</a> </li> <li> <a href="//www.sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="https://sic.pt/institucional3/2011-03-24-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//www.sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//www.sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//www.sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </section> <p class="copyright">SIC &copy; 2021</p> </div></div><div id="impresaFooter"></div><script>
    require(['impresa-footer'], function (Lib) {
        Lib.init('#impresaFooter');
    });
</script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span> </button> <div class="sideNavHeaderLogo"><a href="/">SIC</a> </div> <div class="sideNavHeaderElemnts"> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/sic.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="headerUser sideNavMenu"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="searchForDesktop"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search6108913131982" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search6108913131982");
    });
</script> </div> </div> </section> <div class="wrapper"> <div class="searchForMobile"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search61089131319da" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search61089131319da");
    });
</script> </div> <section class="menusWrapper"> <section class="sectionMenu sic selectedDomainCode"> <a href="//www.sic.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/direto" target="_self">Direto</a> </li> <li> <a href="https://opto.sic.pt/inicio/index.html" target="_self">OPTO</a> </li> <li> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://www.sic.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/Programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/concursos" target="_self">Concursos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="http://sicnoticias.pt" target="_blank">Home</a> </li> <li> <a href="http://sicnoticias.pt/ultimas" target="_blank">Últimas</a> </li> <li> <a href="http://sicnoticias.pt/opiniao" target="_blank">Opinião</a> </li> <li> <a href="http://sicnoticias.pt/programas" target="_blank">Programas</a> </li> <li> <a href="https://sicnoticias.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicmulher.pt/trabalho-e-dinheiro" target="_self">Trabalho e Dinheiro</a> </li> <li> <a href="https://sicmulher.pt/beleza" target="_self">Beleza</a> </li> <li> <a href="https://sicmulher.pt/alimentacao" target="_self">Alimentação</a> </li> <li> <a href="https://sicmulher.pt/saude" target="_self">Saúde</a> </li> <li> <a href="https://sicmulher.pt/-mulher" target="_self">+ Mulher</a> </li> <li> <a href="https://sicmulher.pt/blogs" target="_self">Blogues SIC</a> </li> <li> <a href="https://opto.sic.pt/inicio/index.html" target="_blank">Episódios completos</a> </li> <li> <a href="https://sicmulher.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicmulher.pt/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> <section class="sectionMenu famashow selectedDomainCode"> <a href="//famashow.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037" target="_self">Episódios / OPTO</a> </li> <li> <a href='//famashow.pt/famosos' target="_self">Famosos</a> </li> <li> <a href='//famashow.pt/nas-redes' target="_self">Nas Redes</a> </li> <li> <a href='//famashow.pt/eventos' target="_self">Eventos</a> </li> <li> <a href='//famashow.pt/clips' target="_self">Clips</a> </li> <li> <a href='//famashow.pt/apresentadoras' target="_self">Apresentadoras</a> </li> <li> <a href="http://sic.pt/direto" target="_self">Direto</a> </li> <li> <a href="http://sic.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
                require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                    var opts = {"siteId":88990,"pageId":618841,"revcontent":{"widgetId":76511}};

                    opts.target = window.ImpresaAdTargeting;

                    IPub.setup(CONFIG.ADS, opts);
                });
            </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"a2575de7-862d-4383-abdc-6bd6789475fc","safari_web_id":"web.onesignal.auto.0c986762-0fae-40b1-a5f6-ee95f7275a97"}
                });
            });
        </script> </body></html>