<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sic"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sic/2314//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sic/2314//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=2"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/> <link rel="amphtml" href="https://amp.sic.pt/Programas/podcasts/isto-e-gozar-com-quem-trabalha-em-podcast/2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68"> <link rel="stylesheet" type="text/css" href="//static.impresa.pt/sic/2314//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sic/2314//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sic/2314//assets/js/legacy.min.js"></script> <![endif]--> <script src="https://cdn.jwplayer.com/libraries/0uu8An0W.js" type="text/javascript"></script> <script src="//static.impresa.pt/sic/2314//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sic/2314//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/config': {"domainCode":"sic"}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>Fernando Santos: “Ser treinador da seleção é dizer aos jogadores para passarem a bola ao Ronaldo” - SIC</title> <meta name="google-site-verification" content="IoX2JtQ6rRtcedlfjCyZ930ko1G5sXWP163-if_mwvg"/><meta name="twitter:title" property="og:title" content="Fernando Santos: “Ser treinador da seleção é dizer aos jogadores para passarem a bola ao Ronaldo” - SIC"/><meta property="og:title" content="Fernando Santos: “Ser treinador da seleção é dizer aos jogadores para passarem a bola ao Ronaldo” - SIC"/> <link rel="canonical" href="https://sic.pt/Programas/podcasts/isto-e-gozar-com-quem-trabalha-em-podcast/2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68"><meta name="twitter:url" property="og:url" content="https://sic.pt/Programas/podcasts/isto-e-gozar-com-quem-trabalha-em-podcast/2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68"> <meta name="description" content="Ricardo Araújo Pereira entrevista o &#039;herói nacional&#039; Fernando Santos, treinador da seleção portuguesa, na Quarta Variante. O &#039;Isto É Gozar com quem Trabalha&#039; foi emitido na SIC a 12 de setembro"> <meta name="twitter:description" property="og:description" content="Ricardo Araújo Pereira entrevista o &#039;herói nacional&#039; Fernando Santos, treinador da seleção portuguesa, na Quarta Variante. O &#039;Isto É Gozar com quem Trabalha&#039; foi emitido na SIC a 12 de setembro"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/sic/2021-09-12-Podcast-Gozar-com-quem-trabalha-1920x1080.jpg-8b5a6702/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SIConline"/><meta property="og:site_name" content="SIC"/><link rel="alternate" type="application/rss+xml" title="SIC RSS" href="http://rss.impresa.pt/feed/latest/sic.rss"/> <meta property="fb:pages" content="80365954731"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="10fcbcb3-6ae7-40f9-8158-98cfb5599d3e"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-09-12T22:35:03.832Z"/> <meta property="impresa:category" content="Isto é Gozar com Quem Trabalha em Podcast"/> <meta property="impresa:country_code" content="US"/><script data-schema="Organization" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Sic","url":"https:\/\/http:\/\/sic.pt\/","logo":"https:\/\/static.impresa.pt\/sic\/2314\/\/assets\/gfx\/logo-sic.png","sameAs":["https:\/\/www.facebook.com\/sic.tv","https:\/\/twitter.com\/siconline"]}



</script><script data-schema="WebPage" type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Sic","url":"https:\/\/sic.pt","potentialAction":{"@type":"SearchAction","target":"https:\/\/sic.pt\/pesquisa?q={search_term}","query-input":"required name=search_term"}}



</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/sic.pt\/Programas\/podcasts\/isto-e-gozar-com-quem-trabalha-em-podcast\/2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68"},"headline":"Fernando Santos: \u201cSer treinador da sele\u00e7\u00e3o \u00e9 dizer aos jogadores para passarem a bola ao Ronaldo\u201d","description":"Ricardo Ara\u00fajo Pereira entrevista o 'her\u00f3i nacional' Fernando Santos, treinador da sele\u00e7\u00e3o portuguesa, na Quarta Variante. O 'Isto \u00c9 Gozar com quem Trabalha' foi emitido na SIC a 12 de setembro","publisher":{"@type":"Organization","name":"Sic","logo":{"@type":"ImageObject","url":"https:\/\/static.impresa.pt\/sic\/2314\/\/assets\/gfx\/logo-sic.png"}},"image":["https:\/\/images.impresa.pt\/sic\/2021-09-12-Podcast-Gozar-com-quem-trabalha-1920x1080.jpg-8b5a6702\/fb\/wm","https:\/\/images.impresa.pt\/sic\/2021-09-12-Podcast-Gozar-com-quem-trabalha-1920x1080.jpg-8b5a6702\/1x1","https:\/\/images.impresa.pt\/sic\/2021-09-12-Podcast-Gozar-com-quem-trabalha-1920x1080.jpg-8b5a6702\/4x3","https:\/\/images.impresa.pt\/sic\/2021-09-12-Podcast-Gozar-com-quem-trabalha-1920x1080.jpg-8b5a6702\/16x9"],"datePublished":"2021-09-12T23:35:03+01:00","dateModified":"2021-09-12T23:36:12+01:00"}</script> <script>
        window.ImpresaAdTargeting = {"_":"Programas_podcasts_isto-e-gozar-com-quem-trabalha-em-podcast","url":"2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68","tag":""};
    </script> </head><body class="skin-sic full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <div class="headerPreTopContent"> <div class="featuredHeaderContent"> <ul class="headerTopicsList"> <li> <a href="/Programas/globosdeourosic"> <img src="//images.impresa.pt/sic/2021-06-11-LOGO-GBO2021_ALPHA.png-dfaa0d30-1"> <span>Globos de Ouro</span> </a> </li> <li> <a href="/Programas/quem-quer-namorar-com-o-agricultor"> <img src="//images.impresa.pt/sic/2020-04-29-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR-2.jpg-1"> <span>Quem Quer Namorar com o Agricultor?</span> </a> </li> <li> <a href="/Programas/a-serra"> <img src="//images.impresa.pt/sic/2021-02-01-Logo_serra_alpha.png-1"> <span>A Serra</span> </a> </li> <li> <a href="/Programas/amor-amor"> <img src="//images.impresa.pt/sic/2021-01-07-LOGO_amor-amor.png"> <span>Amor Amor</span> </a> </li> <li> <a href="/Programas/casa-feliz"> <img src="//images.impresa.pt/sic/2020-07-20-LOGO_CASAFELIZ_CORES.png-1"> <span>Casa Feliz</span> </a> </li> </ul> </div> <p class="headerUser header"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="headerTopContent"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i></button> <h1 class="headerLogo"><a href="/"> SIC</a> </h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul class="siteMenu"> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section "> <a href="https://www.sic.pt/direto" target="_self"> <span>Direto</span> </a> </li> <li class="section "> <a href="https://opto.sic.pt/inicio/index.html" target="_self"> <span>OPTO</span> </a> </li> <li class="section "> <a href="/episodios-completos" target="_self"> <span>Episódios Completos</span> </a> </li> <li class="section "> <a href="https://www.sic.pt/grelha" target="_self"> <span>Guia TV</span> </a> </li> <li class="section "> <a href="https://www.sic.pt/Programas" target="_self"> <span>Programas</span> </a> </li> <li class="section "> <a href="https://www.sic.pt/concursos" target="_self"> <span>Concursos</span> </a> </li> <li class="section "> <a href="https://lojaimpresa.pt/" target="_self"> <span>Loja</span> </a> </li> </ul> </div> </div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search613e928a59ec6" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search613e928a59ec6");
    });
</script> </div> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown-lazy", 'pushdown-lazy');
        });
    </script> <div class="adContainer pushdown homePushdown" id="pushdown"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown", 'pushdown');
        });
    </script> <div class="wrapper"> <main class="mainContent"> <div class="tvshow-header-wrapper no-seasons"> <div class="tvshow-header-wrapper-inner"> <div class="tvshow-details"> <p class="tvshow-name"> <a href="/Programas/podcasts">Podcasts</a> </p> </div> <div class="tvshow-main-menu-mobile"> <ul class="tvshow-main-menu-links"> </ul> </div> <div class="tvshow-main-menu smart-menu-container"> <ul class="smart-menu"> </ul> <div class="filtered-items-container"> <ul class="filtered-items"></ul> </div> </div> </div></div><script async>

    //Colapsar o menu no icone '...'
    require(['jquery'], function ($) {
        $(document).ready(function () {

            var $window = $(window),
                smartMenuBreakpoint = 768,
                smartMenuActive = false,
                windowWidth = $window.width(),
                smartMenuContainer = $(".smart-menu-container"),
                smartMenu = $(".smart-menu-container .smart-menu"),
                filteredItemsContainer = $(".filtered-items-container"),
                filteredItems = $(".smart-menu-container .filtered-items");

            function collapse() {
                var availableWidth = smartMenuContainer.width() - filteredItemsContainer.outerWidth(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                    if (smartMenuItemsWidth > availableWidth) {
                        smartMenu.children("li").eq(i - 1).nextAll()
                        .detach()
                        .prependTo(filteredItems)
                        .stop();
                        break;
                    }
                }
            }

            function smartMenuInit() {
                collapse();
                smartMenuActive = true;
            }

            if( $window.width() >= smartMenuBreakpoint ) {
                smartMenuInit();
            }

            function expand() {
                var availableWidth = smartMenuContainer.width(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                }
                if(filteredItems.children("li").length > 0) {
                    var totalWidth = smartMenuItemsWidth + filteredItems.children("li").eq(0).outerWidth();

                    if(totalWidth <= availableWidth ) {
                        filteredItems.children("li").eq(0)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
            }

            function destroy() {
                if(filteredItems.children("li").length > 0) {
                    for (i = 0; i < filteredItems.children("li").size(); i++) {
                        filteredItems.children("li").eq(i)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
                smartMenuActive = false;
            }

            $window.resize(function(e) {
                if( $window.width() >= smartMenuBreakpoint ) {
                    if(!smartMenuActive) {
                        smartMenuInit();
                    }
                }
                else {
                    destroy();
                    return;
                }

                if( smartMenuActive) {
                    if ($window.width() > windowWidth) {
                        // scaling up
                        expand();
                    } else {
                        // scaling down
                        collapse();
                    }
                    windowWidth = $window.width();
                }
            });
        });

        if ($('.tvshow-main-menu-links li').length == 0){
            $('.tvshow-main-menu-mobile').hide();
            $('.tvshow-main-menu').addClass('nobefore');
        }
    });
</script> <article class="MC-programas_podcasts_isto-e-gozar-com-quem-trabalha-em-podcast AT-noticia sic hasLead noPicture notHeadline notIsolated notSpecial noOwner "> <div class="innerMaster"> <section class="content marginLess"> <div class="fullArticle haveTvshow" data-js-article-uuid="10fcbcb3-6ae7-40f9-8158-98cfb5599d3e"> <header> <h1 class="title AT-iconElementTarget" itemprop="name"> Fernando Santos: “Ser treinador da seleção é dizer aos jogadores para passarem a bola ao Ronaldo” </h1> <h2 class="lead"> Ricardo Araújo Pereira entrevista o 'herói nacional' Fernando Santos, treinador da seleção portuguesa, na Quarta Variante. O 'Isto É Gozar com quem Trabalha' foi emitido na SIC a 12 de setembro </h2> </header> <div class="dateAndAuthorsWrapper"> <p class="timeStamp publishedDate" datetime="2021-09-12T22:35:03.832Z" itemprop="datePublished"> 12.09.2021</p> </div> <div class="articleContent"> <p style="text-align:center"><iframe frameborder="0" height="300" src="https://omny.fm/shows/isto-e-gozar-com-quem-trabalha/fernando-santos-ser-treinador-da-sele-o-dizer-aos/embed?size=square" width="300"></iframe></p> <p>Pode subscrever e seguir este podcast em Apple Podcasts, Spotify ou qualquer plataforma de podcasts que utilize no seu telemóvel ou computador. Também pode ouvi-lo sempre no site do Expresso ou na SIC.</p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-613e928a5b424"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsic.pt%2FProgramas%2Fpodcasts%2Fisto-e-gozar-com-quem-trabalha-em-podcast%2F2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68&amp;t=Fernando%20Santos%3A%20%E2%80%9CSer%20treinador%20da%20sele%C3%A7%C3%A3o%20%C3%A9%20dizer%20aos%20jogadores%20para%20passarem%20a%20bola%20ao%20Ronaldo%E2%80%9D" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsic.pt%2FProgramas%2Fpodcasts%2Fisto-e-gozar-com-quem-trabalha-em-podcast%2F2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68&amp;text=Fernando%20Santos%3A%20%E2%80%9CSer%20treinador%20da%20sele%C3%A7%C3%A3o%20%C3%A9%20dizer%20aos%20jogadores%20para%20passarem%20a%20bola%20ao%20Ronaldo%E2%80%9D&amp;via=sic" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Fernando%20Santos%3A%20%E2%80%9CSer%20treinador%20da%20sele%C3%A7%C3%A3o%20%C3%A9%20dizer%20aos%20jogadores%20para%20passarem%20a%20bola%20ao%20Ronaldo%E2%80%9D%20https%3A%2F%2Fsic.pt%2FProgramas%2Fpodcasts%2Fisto-e-gozar-com-quem-trabalha-em-podcast%2F2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Fernando%20Santos%3A%20%E2%80%9CSer%20treinador%20da%20sele%C3%A7%C3%A3o%20%C3%A9%20dizer%20aos%20jogadores%20para%20passarem%20a%20bola%20ao%20Ronaldo%E2%80%9D&amp;body=Fernando%20Santos%3A%20%E2%80%9CSer%20treinador%20da%20sele%C3%A7%C3%A3o%20%C3%A9%20dizer%20aos%20jogadores%20para%20passarem%20a%20bola%20ao%20Ronaldo%E2%80%9D%0D%0A%0D%0ARicardo%20Ara%C3%BAjo%20Pereira%20entrevista%20o%20%27her%C3%B3i%20nacional%27%20Fernando%20Santos%2C%20treinador%20da%20sele%C3%A7%C3%A3o%20portuguesa%2C%20na%20Quarta%20Variante.%20O%20%27Isto%20%C3%89%20Gozar%20com%20quem%20Trabalha%27%20foi%20emitido%20na%20SIC%20a%2012%20de%20setembro%0D%0A%0D%0ALer mais: https%3A%2F%2Fsic.pt%2FProgramas%2Fpodcasts%2Fisto-e-gozar-com-quem-trabalha-em-podcast%2F2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Fernando%20Santos%3A%20%E2%80%9CSer%20treinador%20da%20sele%C3%A7%C3%A3o%20%C3%A9%20dizer%20aos%20jogadores%20para%20passarem%20a%20bola%20ao%20Ronaldo%E2%80%9D&amp;summary=Ricardo%20Ara%C3%BAjo%20Pereira%20entrevista%20o%20%27her%C3%B3i%20nacional%27%20Fernando%20Santos%2C%20treinador%20da%20sele%C3%A7%C3%A3o%20portuguesa%2C%20na%20Quarta%20Variante.%20O%20%27Isto%20%C3%89%20Gozar%20com%20quem%20Trabalha%27%20foi%20emitido%20na%20SIC%20a%2012%20de%20setembro&amp;url=https%3A%2F%2Fsic.pt%2FProgramas%2Fpodcasts%2Fisto-e-gozar-com-quem-trabalha-em-podcast%2F2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68&amp;source=sic" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsic.pt%2FProgramas%2Fpodcasts%2Fisto-e-gozar-com-quem-trabalha-em-podcast%2F2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68&amp;media=%2F%2Fimages.impresa.pt%2Fsic%2F2021-09-12-Podcast-Gozar-com-quem-trabalha-1920x1080.jpg-8b5a6702%3Fv%3Dw620h395&amp;description=Fernando%20Santos%3A%20%E2%80%9CSer%20treinador%20da%20sele%C3%A7%C3%A3o%20%C3%A9%20dizer%20aos%20jogadores%20para%20passarem%20a%20bola%20ao%20Ronaldo%E2%80%9D" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://sic.pt/Programas/podcasts/isto-e-gozar-com-quem-trabalha-em-podcast/2021-09-12-Fernando-Santos-Ser-treinador-da-selecao-e-dizer-aos-jogadores-para-passarem-a-bola-ao-Ronaldo-01a2ae68" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-613e928a5b424');
    });
</script> </div> <div class="adContainer autopromo "> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub613e928a5b68f", "ad-slot");
		});
	</script></footer> </div> <div class="adContainer " id="Pub613e928a5b7c5"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub613e928a5b7c5", 'groupm');
        });
    </script> <div class="adContainer " id="Pub613e928a5b819"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub613e928a5b819", 'tracking');
        });
    </script> <div class="adContainer billboard" id="impresaBillboard"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#impresaBillboard", 'billboard');
        });
    </script> <div class="adContainer mrec notOnDesktop" id="Pub613e928a5ba61"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub613e928a5ba61", "mrec", "#Pub613e928a5ba61 .adWrapper");
		});
	</script> <div class="listaRelacionadosContainer"> </div> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar613e928a5c255" data-ads-section="/Programas/podcasts/isto-e-gozar-com-quem-trabalha-em-podcast" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar613e928a5c255", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar613e928a5c255", {
            infinite: false,
            offsetTop: $(".mainHeader").height() + 20 //A altura do mainMenu + 20px para dar algum espaço
        });
    });
</script> </div> </article> <div class="js-lazy-exclusive-online listPortlet listFeatured exclusivos-online" data-href="//www.sic.pt/api/organism/online-exclusive" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-exclusive-online", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div id="ENGAGEYA_WIDGET_129734" class="engageya-wrapper engageya-sic engageya-desktop"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129734',pubid:193650,webid:203585,wid:129734});
    </script> <div id="ENGAGEYA_WIDGET_129735" class="engageya-wrapper engageya-sic engageya-mobile"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129735',pubid:193650,webid:203585,wid:129735});
    </script> <div class="js-lazy-featured-famashow listPortlet listFeatured destaques-programa famashow" data-href="//www.sic.pt/api/molecule/featured-famashow" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-famashow", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-sicmulher listPortlet listFeatured destaques-programa sicmul" data-href="//www.sic.pt/api/molecule/featured-sicmulher" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-sicmulher", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-blogs listPortlet listFeatured blogs" data-href="//www.sic.pt/api/molecule/featured-blogs" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-blogs", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <div class="footerSite mainContent fullWidthContainer "> <div class="footerHeader"> <div class="subFooterHeader innerMaster"> <h6 class="footerLogo"><a href="/">sic</a></h6> <section class="footerSocial"> <p><b>nas redes</b></p> <ul class="social"> <li class="facebook"><a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a></li> <li class="twitter"><a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a></li> <li class="instagram"><a href="https://www.instagram.com/sicoficial/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a></li> <li class="rss"><a href="http://feeds.feedburner.com/sic-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a></li> </ul> </section> <section class="footerGoSearch"> <p><b>pesquisar</b></p> <form class="footerSearch search-bar" action="/pesquisa"> <div class="search-input-wrap"><input type="search" placeholder="ex: pesquisar por programas" class="search-input" name="q" value=""></div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"> <span>Pesquisar</span> </button> </form> </section> </div> </div> <div class="subfooter innerMaster"> <div class="mainMenu"> <ul> <li class="section"> <a href="https://www.sic.pt/direto"><span>Direto</span></a> </li> <li class="section"> <a href="https://opto.sic.pt/inicio/index.html"><span>OPTO</span></a> </li> <li class="section"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section"> <a href="https://www.sic.pt/grelha"><span>Guia TV</span></a> </li> <li class="section"> <a href="https://www.sic.pt/Programas"><span>Programas</span></a> </li> <li class="section"> <a href="https://www.sic.pt/concursos"><span>Concursos</span></a> </li> <li class="section"> <a href="https://lojaimpresa.pt/"><span>Loja</span></a> </li> </ul> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic active" data-target="sic"> <a class="footerSicLogo" href="//www.sic.pt"> <span>SIC</span> </a> </li> <li class="opto " data-target="opto"> <a class="footerOptoLogo" href="//opto.sic.pt/inicio/"> <span>Opto</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow " data-target="famashow"> <a class="footerFamashowLogo" href="//famashow.pt"> <span>Fama Show</span> </a> </li> </ul></div> <section class="institucionalWrapper"> <ul class="institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//www.sic.pt/institucional3/2019-06-14-Investor-Relations" >Investidores</a> </li> <li> <a href="//www.sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="https://sic.pt/institucional3/2011-03-24-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//www.sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//www.sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//www.sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </section> <p class="copyright">SIC &copy; 2021</p> </div></div><div id="impresaFooter"></div><script>
    require(['impresa-footer'], function (Lib) {
        Lib.init('#impresaFooter');
    });
</script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span> </button> <div class="sideNavHeaderLogo"><a href="/">SIC</a> </div> <div class="sideNavHeaderElemnts"> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/sic.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="headerUser sideNavMenu"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="searchForDesktop"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search613e928a5d1ef" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search613e928a5d1ef");
    });
</script> </div> </div> </section> <div class="wrapper"> <div class="searchForMobile"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search613e928a5d268" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search613e928a5d268");
    });
</script> </div> <section class="menusWrapper"> <section class="sectionMenu sic selectedDomainCode"> <a href="//www.sic.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/direto" target="_self">Direto</a> </li> <li> <a href="https://opto.sic.pt/inicio/index.html" target="_self">OPTO</a> </li> <li> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://www.sic.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/Programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/concursos" target="_self">Concursos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="http://sicnoticias.pt" target="_blank">Home</a> </li> <li> <a href="http://sicnoticias.pt/ultimas" target="_blank">Últimas</a> </li> <li> <a href="http://sicnoticias.pt/opiniao" target="_blank">Opinião</a> </li> <li> <a href="http://sicnoticias.pt/programas" target="_blank">Programas</a> </li> <li> <a href="https://sicnoticias.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicmulher.pt/trabalho-e-dinheiro" target="_self">Trabalho e Dinheiro</a> </li> <li> <a href="https://sicmulher.pt/beleza" target="_self">Beleza</a> </li> <li> <a href="https://sicmulher.pt/alimentacao" target="_self">Alimentação</a> </li> <li> <a href="https://sicmulher.pt/saude" target="_self">Saúde</a> </li> <li> <a href="https://sicmulher.pt/-mulher" target="_self">+ Mulher</a> </li> <li> <a href="https://sicmulher.pt/blogs" target="_self">Blogues SIC</a> </li> <li> <a href="https://opto.sic.pt/inicio/index.html" target="_blank">Episódios completos</a> </li> <li> <a href="https://sicmulher.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicmulher.pt/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> <section class="sectionMenu famashow selectedDomainCode"> <a href="//famashow.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037" target="_self">Episódios / OPTO</a> </li> <li> <a href='//famashow.pt/famosos' target="_self">Famosos</a> </li> <li> <a href='//famashow.pt/nas-redes' target="_self">Nas Redes</a> </li> <li> <a href='//famashow.pt/eventos' target="_self">Eventos</a> </li> <li> <a href='//famashow.pt/clips' target="_self">Clips</a> </li> <li> <a href='//famashow.pt/apresentadoras' target="_self">Apresentadoras</a> </li> <li> <a href="http://sic.pt/direto" target="_self">Direto</a> </li> <li> <a href="http://sic.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <script async>
                require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                    var opts = {"siteId":88990,"pageId":618841,"revcontent":{"widgetId":76511}};

                    opts.target = window.ImpresaAdTargeting;

                    IPub.setup(CONFIG.ADS, opts);
                });
            </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"a2575de7-862d-4383-abdc-6bd6789475fc","safari_web_id":"web.onesignal.auto.0c986762-0fae-40b1-a5f6-ee95f7275a97"}
                });
            });
        </script> </body></html>