<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sic"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sic/1717//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sic/1717//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=2"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sic/1717//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sic/1717//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sic/1717//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sic/1717//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sic/1717//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/config': {"domainCode":"sic"}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage(document.location.pathname, document.title);
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '//sic.sapo.pt/institucional3/2012-12-14-politica-de-cookies',
                'privacyPolicyUrl': '//sic.sapo.pt/institucional3/2011-03-24-politica-de-privacidade',
                'consentLinkContainerSelector': '.footerSite .institucionalMenu'
            });
        });
            </script> <title>SIC | Irmãos Guedes no Lip Sync: loucura a dobrar!</title><meta name="twitter:title" property="og:title" content="Irmãos Guedes no Lip Sync: loucura a dobrar!"/><link rel="canonical" href="https://sic.pt/Programas/lip-sync-portugal--playback-total/2019-02-24-Irmaos-Guedes-no-Lip-Sync-loucura-a-dobrar"><meta name="twitter:url" property="og:url" content="https://sic.pt/Programas/lip-sync-portugal--playback-total/2019-02-24-Irmaos-Guedes-no-Lip-Sync-loucura-a-dobrar"> <meta name="description" content="Os gémeos mais famosos do país aceitaram o desafio e provaram que o playback está na moda!"> <meta name="twitter:description" property="og:description" content="Os gémeos mais famosos do país aceitaram o desafio e provaram que o playback está na moda!"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SIConline"/><meta property="og:site_name" content="SIC"/><link rel="alternate" type="application/rss+xml" title="SIC RSS" href="http://rss.impresa.pt/feed/latest/sic.rss"/> <meta property="fb:pages" content="80365954731"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="2c27b50d-e22d-488d-beb2-a7321e1dae43"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"Programas_lip-sync-portugal--playback-total","url":"2019-02-24-Irmaos-Guedes-no-Lip-Sync-loucura-a-dobrar","tag":""};
    </script> </head><body class="skin-sic full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="adContainer billboard" id="impresaBillboard"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#impresaBillboard", 'billboard');
        });
    </script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <div class="featuredHeaderContent"> <ul class="headerTopicsList"> <li> <a href="/Programas/lip-sync-portugal--playback-total"> <img src="//images.impresa.pt/sic/2018-12-27-LSB_Logo-Portugal-Final.png-1"> <span>Lip Sync Portugal – Playback Total</span> </a> </li> </ul> <ul class="headerTopicsList"> <li> <a href="/Programas/o-programa-da-cristina"> <img src="//images.impresa.pt/sic/2018-12-13-logo_grande.png-3"> <span>O Programa da Cristina</span> </a> </li> </ul> <ul class="headerTopicsList"> <li> <a href="/Programas/o-carro-do-amor"> <img src="//images.impresa.pt/sic/2018-12-19-O_CARRO_DO_AMORLOGO.jpg-3"> <span>O Carro do Amor</span> </a> </li> </ul> <ul class="headerTopicsList"> <li> <a href="/Programas/julia"> <img src="//images.impresa.pt/sic/2018-10-10-julia.jpg-1"> <span>Júlia</span> </a> </li> </ul> </div> <div class="headerTopContent"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i></button> <h1 class="headerLogo"><a href="/"> SIC</a> </h1> <section class="headerNavigation hasTvshowMenu"> <div class="mainMenuInner"> <div class="mainMenu"> <ul class="siteMenu"> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section "> <a href="//www.sic.pt/direto" target="_self"> <span>Direto</span> </a> </li> <li class="section "> <a href="//www.sic.pt/episodios-completos" target="_self"> <span>Episódios Completos</span> </a> </li> <li class="section "> <a href="//www.sic.pt/grelha" target="_self"> <span>Guia TV</span> </a> </li> <li class="section "> <a href="//www.sic.pt/Programas" target="_self"> <span>Programas</span> </a> </li> <li class="section "> <a href="/blogues-sic" target="_self"> <span>Blogues</span> </a> </li> <li class="section "> <a href="/concursos" target="_self"> <span>Concursos</span> </a> </li> </ul> <ul class="currentTvshow"> <li class="section"> <a href="/Programas"> <span>Programas</span> </a> <span class="splitter">/</span> <a href="/Programas/lip-sync-portugal--playback-total" class="current"> <span>Lip Sync Portugal – Playback Total</span> </a> </li> </ul> </div> </div></section> <div class="headerLinks"> <ul> <li> <a href="https://loja.sic.pt" target="_blank">Loja</a> </li> </ul> </div> <p class="headerUser header"> <button class="btn login js-loginButton" title="Login"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Login</span></div> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Logout</span></div> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <form class="headerSearch search-bar" action="/pesquisa" id="Search5c728fe7e8d8a" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5c728fe7e8d8a");
    });
</script> </div> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown", 'pushdown');
        });
    </script> <div class="wrapper"> <main class="mainContent"> <section class="tvshowHeaderWrapper"> <header class="hasPicture"> <div class="menu-program-container"> <div class="innerMaster"> <div class="subMenu" id="submenu-5c728fe7e9040"> <ul class="subMenu--inner js-submenu-scroll-target"> <li class="subMenu--entry"><a href="/Programas/lip-sync-portugal--playback-total"><span>HOME</span></a></li> <li class="subMenu--entry"> <a href="/Programas/lip-sync-portugal--playback-total/episodios-completos"> <span>Episódios Completos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/lip-sync-portugal--playback-total/videos"> <span>Vídeos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/lip-sync-portugal--playback-total/fotos-"> <span>Fotos</span> </a> </li> <li class="subMenu--entry"> <a href="https://sic.sapo.pt/Programas/lip-sync-portugal--playback-total/2019-01-08-Lip-Sync-Portugal--Playback-Total"> <span>Sobre</span> </a> </li> </ul> </div> <figure> <a href="/Programas/lip-sync-portugal--playback-total" target="_self"> <picture class="portrait"> <img src="//images.impresa.pt/sic/2018-12-27-LSB_Logo-Portugal-Final.png-1/3x2/mw-200" alt="Lip Sync Portugal – Playback Total" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2018-12-27-LSB_Logo-Portugal-Final.png-1/3x2/mw-100 100w, //images.impresa.pt/sic/2018-12-27-LSB_Logo-Portugal-Final.png-1/3x2/mw-160 160w, //images.impresa.pt/sic/2018-12-27-LSB_Logo-Portugal-Final.png-1/3x2/mw-200 200w, //images.impresa.pt/sic/2018-12-27-LSB_Logo-Portugal-Final.png-1/3x2/mw-240 240w, //images.impresa.pt/sic/2018-12-27-LSB_Logo-Portugal-Final.png-1/3x2/mw-280 280w, //images.impresa.pt/sic/2018-12-27-LSB_Logo-Portugal-Final.png-1/3x2/mw-320 320w, //images.impresa.pt/sic/2018-12-27-LSB_Logo-Portugal-Final.png-1/3x2/mw-480 480w" data-sizes="(min-width: 768px) 182px, 80px" /> </picture></a> </figure> </div> </div> </header> </section><script async>
    require(['parts/submenu-slider'], function(SubmenuSlider) {
        SubmenuSlider.start("#submenu-5c728fe7e9040", {
            target: '.js-submenu-scroll-target'
        });
    });
</script> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_lip-sync-portugal--playback-total AT-noticia sic noStatus hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <div class="innerMaster"> <section class="content marginLess"> <div class="fullArticle haveTvshow" data-js-article-uuid="2c27b50d-e22d-488d-beb2-a7321e1dae43"> <header> <h1 class="title AT-iconElementTarget" itemprop="name"> Irmãos Guedes no Lip Sync: loucura a dobrar! </h1> <h2 class="lead"> Os gémeos mais famosos do país aceitaram o desafio e provaram que o playback está na moda! </h2> <div class="mainMedia"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-240 240w, //images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-320 320w, //images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-480 480w, //images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-680 680w, //images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-768 768w, //images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-860 860w, //images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-960 960w, //images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-1024 1024w, //images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-1280 1280w, //images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-1920 1920w, //images.impresa.pt/sic/2019-02-18-IMG_6741.JPG/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> </figure> </div> </header> <div class="dateAndAuthorsWrapper"> <p class="timeStamp publishedDate" datetime="2019-02-24T11:59:41.450Z" itemprop="datePublished"> 24.02.2019</p> </div> <div class="articleContent"> <p>Não sabemos se o público está preparado para o que vai acontecer... Mas Pedro e Ricardo vão mostrar que dominam a arte do playback como dominam o mundo da moda!</p> <p></p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5c728fe7e9f0b"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsic.pt%2FProgramas%2Flip-sync-portugal--playback-total%2F2019-02-24-Irmaos-Guedes-no-Lip-Sync-loucura-a-dobrar&amp;t=Irm%C3%A3os%20Guedes%20no%20Lip%20Sync%3A%20loucura%20a%20dobrar%21" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fsic.pt%2FProgramas%2Flip-sync-portugal--playback-total%2F2019-02-24-Irmaos-Guedes-no-Lip-Sync-loucura-a-dobrar" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsic.pt%2FProgramas%2Flip-sync-portugal--playback-total%2F2019-02-24-Irmaos-Guedes-no-Lip-Sync-loucura-a-dobrar&amp;text=Irm%C3%A3os%20Guedes%20no%20Lip%20Sync%3A%20loucura%20a%20dobrar%21&amp;via=sic" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Irm%C3%A3os%20Guedes%20no%20Lip%20Sync%3A%20loucura%20a%20dobrar%21%20https%3A%2F%2Fsic.pt%2FProgramas%2Flip-sync-portugal--playback-total%2F2019-02-24-Irmaos-Guedes-no-Lip-Sync-loucura-a-dobrar" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92e6ddc28aec9c8aee9cc0dc8a9d9fe8dacacbcadc8a9d9fc1c08a9d9fe3c6df8a9d9ffcd6c1cc8a9cee8a9d9fc3c0daccdaddce8a9d9fce8a9d9fcbc0cdddcedd8a9d9e89cec2df94cdc0cbd692e6ddc28aec9c8aee9cc0dc8a9d9fe8dacacbcadc8a9d9fc1c08a9d9fe3c6df8a9d9ffcd6c1cc8a9cee8a9d9fc3c0daccdaddce8a9d9fce8a9d9fcbc0cdddcedd8a9d9e8a9feb8a9fee8a9feb8a9feee0dc8a9d9fc88aec9c8aee96c2cac0dc8a9d9fc2cec6dc8a9d9fc9cec2c0dcc0dc8a9d9fcbc08a9d9fdfce8aec9c8aeeebdc8a9d9fcecccac6dbceddcec28a9d9fc08a9d9fcbcadccec9c6c08a9d9fca8a9d9fdfddc0d9ceddcec28a9d9fdedaca8a9d9fc08a9d9fdfc3ced6cdceccc48a9d9fcadcdb8aec9c8aee9e8a9d9fc1ce8a9d9fc2c0cbce8a9d9e8a9feb8a9fee8a9feb8a9feee3cadd8fc2cec6dc958fc7dbdbdfdc8a9cee8a9de98a9de9dcc6cc81dfdb8a9de9ffddc0c8ddcec2cedc8a9de9c3c6df82dcd6c1cc82dfc0dddbdac8cec38282dfc3ced6cdceccc482dbc0dbcec38a9de99d9f9e96829f9d829d9b82e6ddc2cec0dc82e8dacacbcadc82c1c082e3c6df82fcd6c1cc82c3c0daccdaddce82ce82cbc0cdddcedd" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Irm%C3%A3os%20Guedes%20no%20Lip%20Sync%3A%20loucura%20a%20dobrar%21&amp;summary=Os%20g%C3%A9meos%20mais%20famosos%20do%20pa%C3%ADs%20aceitaram%20o%20desafio%20e%20provaram%20que%20o%20playback%20est%C3%A1%20na%20moda%21&amp;url=https%3A%2F%2Fsic.pt%2FProgramas%2Flip-sync-portugal--playback-total%2F2019-02-24-Irmaos-Guedes-no-Lip-Sync-loucura-a-dobrar&amp;source=sic" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsic.pt%2FProgramas%2Flip-sync-portugal--playback-total%2F2019-02-24-Irmaos-Guedes-no-Lip-Sync-loucura-a-dobrar&amp;media=%2F%2Fimages.impresa.pt%2Fsic%2F2019-02-18-IMG_6741.JPG%3Fv%3Dw620h395&amp;description=Irm%C3%A3os%20Guedes%20no%20Lip%20Sync%3A%20loucura%20a%20dobrar%21" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://sic.pt/Programas/lip-sync-portugal--playback-total/2019-02-24-Irmaos-Guedes-no-Lip-Sync-loucura-a-dobrar" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5c728fe7e9f0b');
    });
</script> </div> <div class="adContainer autopromo "> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5c728fe7ea0bc", "ad-slot");
		});
	</script></footer> </div> <div class="adContainer mrec notOnDesktop" id="Pub5c728fe7ea1bf"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5c728fe7ea1bf", "mrec", "#Pub5c728fe7ea1bf .adWrapper");
		});
	</script> <div class="listaRelacionadosContainer"> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="js-list-articles listArticles listRelacionados floated applySplitter itemCount_2"> <li class="js-list-articles-entry entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_lip-sync-portugal--playback-total_fotos- AT-noticia sic noStatus hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/Programas/lip-sync-portugal--playback-total/fotos-/2019-02-22-Os-primeiros-finalistas-do-Lip-Sync-Portugal-defrontam-se-no-proximo-domingo" target="_self"> <picture class="landscape"> <img src="//images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-320" alt="Os primeiros finalistas do Lip Sync Portugal defrontam-se no próximo domingo" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-80 80w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-120 120w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-160 160w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-200 200w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-240 240w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-320 320w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-360 360w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-480 480w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-640 640w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-720 720w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-800 800w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-960 960w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sic/2019-02-18-ensaios-.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 260px, 320px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/Programas/lip-sync-portugal--playback-total/fotos-">Fotos</a></p> <h1 class="title AT-iconElementTarget" itemprop="name"> <a href="/Programas/lip-sync-portugal--playback-total/fotos-/2019-02-22-Os-primeiros-finalistas-do-Lip-Sync-Portugal-defrontam-se-no-proximo-domingo" target="_self" itemprop="url" rel="canonical" > Os primeiros finalistas do Lip Sync Portugal defrontam-se no próximo domingo </a> </h1> <h2 class="lead"> Sara Matos, Raminhos e Benedita Pereira qual dos três passará para a finalíssima! </h2> <p class="timeStamp js-relative-time GALLERY" datetime="2019-02-22T14:00:33.000Z" itemprop="datePublished"> 22.02.2019 às 14h00</p> <input type="hidden" datetime="2019-02-22T14:00:33.000Z" itemprop="datePublished"/> </div></article> </li> <li class="js-list-articles-entry entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_lip-sync-portugal--playback-total_fotos- AT-noticia sic noStatus hasLead hasPicture notHeadline notIsolated notSpecial noOwner"> <figure> <a href="/Programas/lip-sync-portugal--playback-total/fotos-/2019-02-17-Como-e-que-os-nossos-concorrentes-se-portaram-atras-das-camaras-" target="_self"> <picture class="landscape"> <img src="//images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-320" alt="Como é que os nossos concorrentes se portaram atrás das câmaras?" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-80 80w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-120 120w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-160 160w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-200 200w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-240 240w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-320 320w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-360 360w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-480 480w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-640 640w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-720 720w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-800 800w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-960 960w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-1024 1024w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-1280 1280w, //images.impresa.pt/sic/2019-02-15-bastidores.jpg/16x9/mw-1360 1360w" data-sizes="(min-width: 768px) 260px, 320px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/Programas/lip-sync-portugal--playback-total/fotos-">Fotos</a></p> <h1 class="title AT-iconElementTarget" itemprop="name"> <a href="/Programas/lip-sync-portugal--playback-total/fotos-/2019-02-17-Como-e-que-os-nossos-concorrentes-se-portaram-atras-das-camaras-" target="_self" itemprop="url" rel="canonical" > Como é que os nossos concorrentes se portaram atrás das câmaras? </a> </h1> <h2 class="lead"> Entre nos bastidores do programa </h2> <p class="timeStamp js-relative-time GALLERY" datetime="2019-02-17T21:46:59.833Z" itemprop="datePublished"> 17.02.2019 às 21h46</p> <input type="hidden" datetime="2019-02-17T21:46:59.833Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> </div> <div class="adContainer revcontent" id="revContent"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#revContent", 'revcontent');
        });
    </script> <div class="lazy-feed"> <div class="relativeContentWrapper"> <section class="homepage"> <div class="lazy-wrapper entry_1 odd"> <div class="lazy-content-head"> <div class="info-container"> <div class="lazy-title"> <h2 class="sectionLabel AT-iconElementTarget" itemprop="name"> <a href="/Programas/lip-sync-portugal--playback-total/videos" itemprop="url" rel="canonical"> <span>Vídeos</span> </a> </h2> </div> </div> </div> <div class="lazy-content-body conteudo-feed"> <div id="lazy-content-5c728fe7ead28" class="content-loaded isHidden" data-href="/api/molecule/feed?categoryIdentifier=/Programas/lip-sync-portugal--playback-total/videos&amp;domain=sic"></div> <script async>
        require(['widgets/content-loader'], function (ContentLoader) {
            ContentLoader.start('#lazy-content-5c728fe7ead28', {
                cache: false
            });
        });
    </script> <div class="lazy-content-layer-btn"> <a class="lazy-btn-mais" href="/Programas/lip-sync-portugal--playback-total/videos"></a> </div> </div> </div> <div class="lazy-wrapper entry_2 even"> <div class="lazy-content-head"> <div class="info-container"> <div class="lazy-title"> <h2 class="sectionLabel AT-iconElementTarget" itemprop="name"> <a href="/Programas/lip-sync-portugal--playback-total/fotos-" itemprop="url" rel="canonical"> <span>Fotos</span> </a> </h2> </div> </div> </div> <div class="lazy-content-body conteudo-feed"> <div id="lazy-content-5c728fe7ead82" class="content-loaded isHidden" data-href="/api/molecule/feed?categoryIdentifier=/Programas/lip-sync-portugal--playback-total/fotos-&amp;domain=sic"></div> <script async>
        require(['widgets/content-loader'], function (ContentLoader) {
            ContentLoader.start('#lazy-content-5c728fe7ead82', {
                cache: false
            });
        });
    </script> <div class="lazy-content-layer-btn"> <a class="lazy-btn-mais" href="/Programas/lip-sync-portugal--playback-total/fotos-"></a> </div> </div> </div> <div class="lazy-wrapper entry_3 odd"> <div class="lazy-content-head"> <div class="info-container"> <div class="lazy-title"> <h2 class="sectionLabel AT-iconElementTarget" itemprop="name"> <a href="/Programas/lip-sync-portugal--playback-total/episodios-completos" itemprop="url" rel="canonical"> <span>Episódios Completos</span> </a> </h2> </div> </div> </div> <div class="lazy-content-body conteudo-feed"> <div id="lazy-content-5c728fe7eadce" class="content-loaded isHidden" data-href="/api/molecule/feed?categoryIdentifier=/Programas/lip-sync-portugal--playback-total/episodios-completos&amp;domain=sic"></div> <script async>
        require(['widgets/content-loader'], function (ContentLoader) {
            ContentLoader.start('#lazy-content-5c728fe7eadce', {
                cache: false
            });
        });
    </script> <div class="lazy-content-layer-btn"> <a class="lazy-btn-mais" href="/Programas/lip-sync-portugal--playback-total/episodios-completos"></a> </div> </div> </div> </section> </div> </div> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5c728fe7eaf8b" data-ads-section="/Programas/lip-sync-portugal--playback-total" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5c728fe7eaf8b", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5c728fe7eaf8b", {
            infinite: false,
            offsetTop: $(".mainHeader").height() + 20 //A altura do mainMenu + 20px para dar algum espaço
        });
    });
</script> </div> </article> <div class="js-lazy-exclusive-online listPortlet listFeatured exclusivos-online" data-href="//sic.pt/api/organism/online-exclusive" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-exclusive-online", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-famashow listPortlet listFeatured destaques-programa famashow" data-href="//sic.pt/api/molecule/featured-famashow" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-famashow", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-sicmulher listPortlet listFeatured destaques-programa sicmul" data-href="//sic.pt/api/molecule/featured-sicmulher" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-sicmulher", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-blogs listPortlet listFeatured blogs" data-href="//sic.pt/api/molecule/featured-blogs" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-blogs", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <div class="footerSite mainContent fullWidthContainer "> <div class="footerHeader"> <div class="subFooterHeader innerMaster"> <h6 class="footerLogo"><a href="/">sic</a></h6> <div class="listPortlet homepageList subscribeWidget" id="Subscribe5c728fe7eb3aa"> <iframe src="/api/molecule/newsletter?iframeStyle=newsletter-widget-footer" frameborder="0" scrolling="no" title="Subscrever a newsletter da SIC"></iframe> <script async>
        require(['parts/newsletter-widget'], function (Newsletter) {
            Newsletter.start('#Subscribe5c728fe7eb3aa', {});
        });
    </script></div> <section class="footerSocial"> <p><b>nas redes</b></p> <ul class="social"> <li class="facebook"><a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a></li> <li class="twitter"><a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a></li> <li class="instagram"><a href="https://www.instagram.com/sicoficial/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a></li> <li class="rss"><a href="http://feeds.feedburner.com/sic-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a></li> </ul> </section> <section class="footerGoSearch"> <p><b>pesquisar</b></p> <form class="footerSearch search-bar" action="/pesquisa"> <div class="search-input-wrap"><input type="search" placeholder="ex: pesquisar por programas" class="search-input" name="q" value=""></div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"> <span>Pesquisar</span> </button> </form> </section> </div> </div> <div class="subfooter innerMaster"> <div class="mainMenu"> <ul> <li class="section"> <a href="//www.sic.pt/direto"><span>Direto</span></a> </li> <li class="section"> <a href="//www.sic.pt/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section"> <a href="//www.sic.pt/grelha"><span>Guia TV</span></a> </li> <li class="section"> <a href="//www.sic.pt/Programas"><span>Programas</span></a> </li> <li class="section"> <a href="/blogues-sic"><span>Blogues</span></a> </li> <li class="section"> <a href="/concursos"><span>Concursos</span></a> </li> </ul> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic active" data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow " data-target="famashow"> <a class="footerFamashowLogo" href="//famashow.pt"> <span>Fama Show</span> </a> </li> </ul></div> <section class="institucionalWrapper"> <ul class="institucionalMenu"> <li><a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li><a href="//sic.sapo.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li><a href="https://sic.sapo.pt/institucional3/2011-03-24-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//sic.sapo.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li><a href="//sic.sapo.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li><a href="//sic.sapo.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li><a href="//sic.sapo.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li><a href="//sic.sapo.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li><a href="//sic.sapo.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </section> <p class="copyright">SIC &copy; 2018</p> </div></div><div id="impresaFooter"></div><script>
    require(['impresa-footer'], function (Lib) {
        Lib.init('#impresaFooter');
    });
</script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span> </button> <div class="sideNavHeaderLogo"><a href="/">SIC</a> </div> <div class="sideNavHeaderElemnts"> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/sic.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="headerUser sideNavMenu"> <button class="btn login js-loginButton" title="Login"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Login</span></div> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Logout</span></div> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="searchForDesktop"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5c728fe7ebacd" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5c728fe7ebacd");
    });
</script> </div> </div> </section> <div class="wrapper"> <div class="searchForMobile"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5c728fe7ebb27" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5c728fe7ebb27");
    });
</script> </div> <section class="menusWrapper"> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="//www.sic.pt/direto" target="_self">Direto</a> </li> <li> <a href="//www.sic.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="//www.sic.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="//www.sic.pt/Programas" target="_self">Programas</a> </li> <li> <a href="/blogues-sic" target="_self">Blogues</a> </li> <li> <a href="/concursos" target="_self">Concursos</a> </li> <li> <a href="https://loja.sic.pt" target="_blank">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="http://sicnoticias.sapo.pt" target="_blank">Home</a> </li> <li> <a href="http://sicnoticias.sapo.pt/ultimas" target="_blank">Últimas</a> </li> <li> <a href="http://sicnoticias.sapo.pt/opiniao" target="_blank">Opinião</a> </li> <li> <a href="http://sicnoticias.sapo.pt/programas" target="_blank">Programas</a> </li> <li> <a href="https://sicnoticias.sapo.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//sicmulher.pt/estilo' target="_self">Estilo</a> </li> <li> <a href='//sicmulher.pt/trabalho-e-dinheiro' target="_self">Trabalho e Dinheiro</a> </li> <li> <a href='//sicmulher.pt/beleza' target="_self">Beleza</a> </li> <li> <a href='//sicmulher.pt/alimentacao' target="_self">Alimentação</a> </li> <li> <a href='//sicmulher.pt/saude' target="_self">Saúde</a> </li> <li> <a href='//sicmulher.pt/-mulher' target="_self">+ Mulher</a> </li> <li> <a href='//sicmulher.pt/blogs' target="_self">Blogues SIC</a> </li> <li> <a href='//sicmulher.pt/episodios-completos' target="_self">Episódios completos</a> </li> <li> <a href='//sicmulher.pt/grelha' target="_self">Guia TV</a> </li> <li> <a href='//sicmulher.pt/programas' target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> <section class="sectionMenu famashow selectedDomainCode"> <a href="//famashow.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//famashow.pt/episodios-completos' target="_self">Episódios Completos</a> </li> <li> <a href='//famashow.pt/famosos' target="_self">Famosos</a> </li> <li> <a href='//famashow.pt/nas-redes' target="_self">Nas Redes</a> </li> <li> <a href='//famashow.pt/eventos' target="_self">Eventos</a> </li> <li> <a href='//famashow.pt/lifestyle' target="_self">Lifestyle</a> </li> <li> <a href='//famashow.pt/trending' target="_self">Trending</a> </li> <li> <a href='//famashow.pt/clips' target="_self">Clips</a> </li> <li> <a href='//famashow.pt/apresentadoras' target="_self">Apresentadoras</a> </li> <li> <a href="http://sic.sapo.pt/direto" target="_self">Direto</a> </li> <li> <a href="http://sic.sapo.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5c728fe7ebd5a"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c728fe7ebd5a", 'xaxis');
        });
    </script> <div class="adContainer sniffer" id="Pub5c728fe7ebda1"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c728fe7ebda1", 'tracking');
        });
    </script> <script async>
                require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                    var opts = {"siteId":88990,"pageId":618841,"revcontent":{"widgetId":76511}};

                    opts.target = window.ImpresaAdTargeting;

                    IPub.setup(CONFIG.ADS, opts);
                });
            </script> </body></html>