<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sic"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sic/2069//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sic/2069//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=2"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sic/2069//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sic/2069//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sic/2069//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sic/2069//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sic/2069//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/config': {"domainCode":"sic"}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '//sic.pt/institucional3/2012-12-14-politica-de-cookies',
                'privacyPolicyUrl': '//sic.pt/institucional3/2011-03-24-politica-de-privacidade',
                'consentLinkContainerSelector': '.footerSite .institucionalMenu'
            });
        });
            </script> <title>SIC | Júlia - 12 de março - Parte 2 - Marcantonio Del Carlo: a paternidade aos 54 anos</title> <meta name="google-site-verification" content="IoX2JtQ6rRtcedlfjCyZ930ko1G5sXWP163-if_mwvg"/><meta name="twitter:title" property="og:title" content="Júlia - 12 de março - Parte 2 - Marcantonio Del Carlo: a paternidade aos 54 anos"/><link rel="canonical" href="https://sic.pt/Programas/julia/episodios/2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos"><meta name="twitter:url" property="og:url" content="https://sic.pt/Programas/julia/episodios/2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos"> <meta name="description" content="Atualmente Marcantonio é presença assídua nas noites da SIC, na pele de André, em &#039;Terra Brava&#039;, mas é na vida real que está a viver uma das maiores aventuras. O ator prepara-se para ser pai pela primeira vez!"> <meta name="twitter:description" property="og:description" content="Atualmente Marcantonio é presença assídua nas noites da SIC, na pele de André, em &#039;Terra Brava&#039;, mas é na vida real que está a viver uma das maiores aventuras. O ator prepara-se para ser pai pela primeira vez!"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/sic/2020-03-12-8.png-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SIConline"/><meta property="og:site_name" content="SIC"/><link rel="alternate" type="application/rss+xml" title="SIC RSS" href="https://rss.impresa.pt/feed/latest/sic.rss" /> <meta property="fb:pages" content="80365954731"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="02d12f7d-a6a7-4310-b1d3-b9ee3393a970"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2020-03-12T18:37:30.747Z"/> <meta property="impresa:category" content="Episódios"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"Programas_julia_episodios","url":"2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos","tag":""};
    </script> </head><body class="skin-sic multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="adContainer billboard" id="impresaBillboard"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#impresaBillboard", 'billboard');
        });
    </script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <div class="headerPreTopContent"> <div class="featuredHeaderContent"> <ul class="headerTopicsList"> <li> <a href="/Programas/terra-brava"> <img src="//images.impresa.pt/sic/2019-10-22-TERRA-BRAVA-PIRAMIDE-TRANSP-NOSAND.png-3"> <span>Terra Brava</span> </a> </li> <li> <a href="/Programas/nazare"> <img src="//images.impresa.pt/sic/2019-07-30-NAZARE_LOGO_.jpg-1"> <span>Nazaré</span> </a> </li> <li> <a href="/Programas/isto-e-gozar-com-quem-trabalha"> <img src="//images.impresa.pt/sic/2020-02-20-LOGO_IEGCQT_FundoBranco_RGB_AF.jpg-5"> <span>Isto é Gozar com Quem Trabalha</span> </a> </li> <li> <a href="/Programas/o-programa-da-cristina"> <img src="//images.impresa.pt/sic/2018-12-13-logo_grande.png-3"> <span>O Programa da Cristina</span> </a> </li> <li> <a href="/Programas/24-horas-de-vida"> <img src="//images.impresa.pt/sic/2020-02-27-5A3D20Lg.jpeg-1"> <span>24 Horas de Vida</span> </a> </li> <li> <a href="/Programas/amigos-improvaveis"> <img src="//images.impresa.pt/sic/2019-12-30-logo-em-branco-com-sombraSQUARE.png"> <span>Amigos Improváveis</span> </a> </li> </ul> </div> <p class="headerUser header"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="headerTopContent"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i></button> <h1 class="headerLogo"><a href="/"> SIC</a> </h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul class="siteMenu"> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section "> <a href="/direto" target="_self"> <span>Direto</span> </a> </li> <li class="section "> <a href="/episodios-completos" target="_self"> <span>Episódios Completos</span> </a> </li> <li class="section "> <a href="/grelha" target="_self"> <span>Guia TV</span> </a> </li> <li class="section "> <a href="/Programas" target="_self"> <span>Programas</span> </a> </li> <li class="section "> <a href="/blogues-sic" target="_self"> <span>Blogues</span> </a> </li> <li class="section "> <a href="/concursos" target="_self"> <span>Concursos</span> </a> </li> <li class="section "> <a href="https://lojaimpresa.pt/" target="_self"> <span>Loja</span> </a> </li> </ul> </div> </div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search5e6a89e5e29f1" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e6a89e5e29f1");
    });
</script> </div> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown-lazy", 'pushdown-lazy');
        });
    </script> <div class="adContainer pushdown homePushdown" id="pushdown"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown", 'pushdown');
        });
    </script> <div class="wrapper"> <main class="mainContent"> <div class="tvshow-header-wrapper no-seasons"> <div class="tvshow-header-wrapper-inner"> <div class="tvshow-details"> <p class="tvshow-name"> <a href="/Programas/julia">Júlia</a> </p> </div> <div class="tvshow-main-menu-mobile"> <ul class="tvshow-main-menu-links"> <li class="subMenu--entry"> <a href="/Programas/julia/episodios"> <span>Episódios</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/julia/fotos"> <span>Fotos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/julia/videos"> <span>Vídeos</span> </a> </li> </ul> </div> <div class="tvshow-main-menu smart-menu-container"> <ul class="smart-menu"> <li class="subMenu--entry current"> <a href="/Programas/julia/episodios"> <span>Episódios</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/julia/fotos"> <span>Fotos</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/julia/videos"> <span>Vídeos</span> </a> </li> </ul> <div class="filtered-items-container"> <ul class="filtered-items"></ul> </div> </div> <div class="tvshow-logo"> <figure> <a href="/Programas/julia" target="_self"> <picture class="portrait"> <img src="//images.impresa.pt/sic/2018-10-10-julia.jpg-1/3x2/mw-200" alt="Júlia" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2018-10-10-julia.jpg-1/3x2/mw-100 100w, //images.impresa.pt/sic/2018-10-10-julia.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sic/2018-10-10-julia.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sic/2018-10-10-julia.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sic/2018-10-10-julia.jpg-1/3x2/mw-280 280w, //images.impresa.pt/sic/2018-10-10-julia.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sic/2018-10-10-julia.jpg-1/3x2/mw-480 480w" data-sizes="90px" /> </picture></a> </figure> </div> </div></div><script async>

    //Colapsar o menu no icone '...'
    require(['jquery'], function ($) {
        $(document).ready(function () {

            var $window = $(window),
                smartMenuBreakpoint = 768,
                smartMenuActive = false,
                windowWidth = $window.width(),
                smartMenuContainer = $(".smart-menu-container"),
                smartMenu = $(".smart-menu-container .smart-menu"),
                filteredItemsContainer = $(".filtered-items-container"),
                filteredItems = $(".smart-menu-container .filtered-items");

            function collapse() {
                var availableWidth = smartMenuContainer.width() - filteredItemsContainer.outerWidth(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                    if (smartMenuItemsWidth > availableWidth) {
                        smartMenu.children("li").eq(i - 1).nextAll()
                        .detach()
                        .prependTo(filteredItems)
                        .stop();
                        break;
                    }
                }
            }

            function smartMenuInit() {
                collapse();
                smartMenuActive = true;
            }

            if( $window.width() >= smartMenuBreakpoint ) {
                smartMenuInit();
            }

            function expand() {
                var availableWidth = smartMenuContainer.width(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                }
                if(filteredItems.children("li").length > 0) {
                    var totalWidth = smartMenuItemsWidth + filteredItems.children("li").eq(0).outerWidth();

                    if(totalWidth <= availableWidth ) {
                        filteredItems.children("li").eq(0)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
            }

            function destroy() {
                if(filteredItems.children("li").length > 0) {
                    for (i = 0; i < filteredItems.children("li").size(); i++) {
                        filteredItems.children("li").eq(i)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
                smartMenuActive = false;
            }

            $window.resize(function(e) {
                if( $window.width() >= smartMenuBreakpoint ) {
                    if(!smartMenuActive) {
                        smartMenuInit();
                    }
                }
                else {
                    destroy();
                    return;
                }

                if( smartMenuActive) {
                    if ($window.width() > windowWidth) {
                        // scaling up
                        expand();
                    } else {
                        // scaling down
                        collapse();
                    }
                    windowWidth = $window.width();
                }
            });
        });

        if ($('.tvshow-main-menu-links li').length == 0){
            $('.tvshow-main-menu-mobile').hide();
            $('.tvshow-main-menu').addClass('nobefore');
        }
    });
</script> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_julia_episodios AT-video sic hasStatus hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <section > <div class="fullWidthContainer lightThemeWins" data-js-article-uuid="02d12f7d-a6a7-4310-b1d3-b9ee3393a970"> <header class="innerMaster"> <div class="mainMedia fullWidth"> <div class="videoContainer " id="video-5e6a89e5e36b3"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sic/2020-03-12-8.png-1/16x9/mw-680"> <source src="//videos.impresa.pt/sic/2020-03-12/3a2cf22a-0511-4bff-80cb-e51dc6f67419_jc3balia---12-de-marc3a7o---parte-2---marcantonio-del-carlo3a-a-paternidade-aos-54-anos/net_wide" type="video/mp4"/> </video> <h1 class="playlist-onScroll-title">Júlia - 12 de março - Parte 2 - Marcantonio Del Carlo: a paternidade aos 54 anos</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5e6a89e5e36b3 .js-video-player', {
                    id: "main",
                    container: '#video-5e6a89e5e36b3',
                                                                                    vast: {"skip":true,"showCountdown":true,"entries":[{"offset":0,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=618840&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]"},{"minInterval":420,"maxInterval":600,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=618840&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]"}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/Programas/julia/episodios/2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos',
                        title: document.title,
                        label: '2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos'
                    },
                    upnextUrl: '2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos'
                });
            });
        </script> </div> <div class="hasUpNext"> <div class="mainTextDetails"> <div class="statusContainer"> <a > <div class="status"> <p class=" ST-epComplete">ver episódio completo </p> </div> </a> </div> <div class="video-header"> <p class="headerArticle section-header"> <a >Episódios</a></p> <a href="/Programas/julia" class="playlist-btn">Mais sobre Júlia</a> </div> <h1 class="title AT-iconElementTarget" itemprop="name"> Júlia - 12 de março - Parte 2 - Marcantonio Del Carlo: a paternidade aos 54 anos </h1> <div class="seeMoreContainer" id="see-more-5e6a89e5e3cc2"> <button class="js-toggle seeMoreBtn video">mais sobre<i class="icon icon-down"></i></button> <p class="js-content video-see-more lead">Atualmente Marcantonio é presença assídua nas noites da SIC, na pele de André, em &#039;Terra Brava&#039;, mas é na vida real que está a viver uma das maiores aventuras. O ator prepara-se para ser pai pela primeira vez!</p></div><script async>
    require(['parts/collapse'], function (CollapseButton) {
        CollapseButton.start('#see-more-5e6a89e5e3cc2 .js-toggle', {
            toggleElement: '#see-more-5e6a89e5e3cc2 .js-content'
        });
    });
</script> </div> <div class="video-footer-upnext"> <div id="UpNext5e6a89e5e3dde" style="display: none;"></div><script async>
    require(['parts/up-next-widget'], function(UpNext) {
        UpNext.start('#UpNext5e6a89e5e3dde', {
            playerId: "main"
        });
    });
</script> </div> </div></div> </header> </div> <div class="fullArticle tvshowArticleBody"> <div class="innerMaster"> <div class=" content marginLess"> <div class="dateAndAuthorsWrapper"> <p class="timeStamp publishedDate" datetime="2020-03-12T18:37:30.747Z" itemprop="datePublished"> 12.03.2020</p> </div> <div class="articleContent"> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5e6a89e5e4537"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsic.pt%2FProgramas%2Fjulia%2Fepisodios%2F2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos&amp;t=J%C3%BAlia%20-%2012%20de%20mar%C3%A7o%20-%20Parte%202%20-%20Marcantonio%20Del%20Carlo%3A%20a%20paternidade%20aos%2054%20anos" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fsic.pt%2FProgramas%2Fjulia%2Fepisodios%2F2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsic.pt%2FProgramas%2Fjulia%2Fepisodios%2F2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos&amp;text=J%C3%BAlia%20-%2012%20de%20mar%C3%A7o%20-%20Parte%202%20-%20Marcantonio%20Del%20Carlo%3A%20a%20paternidade%20aos%2054%20anos&amp;via=sic" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=J%C3%BAlia%20-%2012%20de%20mar%C3%A7o%20-%20Parte%202%20-%20Marcantonio%20Del%20Carlo%3A%20a%20paternidade%20aos%2054%20anos%20https%3A%2F%2Fsic.pt%2FProgramas%2Fjulia%2Fepisodios%2F2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#516e2224333b3432256c1b7412627413103d38307463617c746361606374636135347463613c30237412627410663e7463617c7463610130232534746361637463617c7463611c302332303f253e3f383e74636115343d7463611230233d3e7462107463613074636121302534233f3835303534746361303e227463616465746361303f3e2277303c216a333e35286c1b7412627413103d38307463617c746361606374636135347463613c30237412627410663e7463617c7463610130232534746361637463617c7463611c302332303f253e3f383e74636115343d7463611230233d3e7462107463613074636121302534233f3835303534746361303e227463616465746361303f3e22746115746110746115746110102524303d3c343f25347463611c302332303f253e3f383e74636174126274106874636121233422343f741262741066307463613022227412627410153524307463613f30227463613f3e3825342274636135307463610218127463127463613f3074636121343d347463613534746361103f3523741262741068746312746361343c746361746366053423233074636113233027307463667463127463613c30227463617412627410687463613f30746361273835307463612334303d746361202434746361342225741262741060746361307463612738273423746361243c307463613530227463613c30383e2334227463613027343f25242330227f7463611e74636130253e23746361212334213023307c22347463612130233074636122342374636121303874636121343d307463612123383c3438233074636127342b7463607461157461107461157461101d3423713c3038226b7139252521227462107463177463172238327f212574631701233e3623303c30227463173b243d3830746317342138223e35383e22746317636163617c61627c60637c1b243d38307c7c7c60637c35347c3c3023323e7c7c7c01302325347c637c7c7c1c302332303f253e3f383e7c15343d7c1230233d3e7c307c21302534233f38353035347c303e227c64657c303f3e22" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=J%C3%BAlia%20-%2012%20de%20mar%C3%A7o%20-%20Parte%202%20-%20Marcantonio%20Del%20Carlo%3A%20a%20paternidade%20aos%2054%20anos&amp;summary=Atualmente%20Marcantonio%20%C3%A9%20presen%C3%A7a%20ass%C3%ADdua%20nas%20noites%20da%20SIC%2C%20na%20pele%20de%20Andr%C3%A9%2C%20em%20%27Terra%20Brava%27%2C%20mas%20%C3%A9%20na%20vida%20real%20que%20est%C3%A1%20a%20viver%20uma%20das%20maiores%20aventuras.%20O%20ator%20prepara-se%20para%20ser%20pai%20pela%20primeira%20vez%21&amp;url=https%3A%2F%2Fsic.pt%2FProgramas%2Fjulia%2Fepisodios%2F2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos&amp;source=sic" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsic.pt%2FProgramas%2Fjulia%2Fepisodios%2F2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos&amp;media=%2F%2Fimages.impresa.pt%2Fsic%2F2020-03-12-8.png-1%3Fv%3Dw620h395&amp;description=J%C3%BAlia%20-%2012%20de%20mar%C3%A7o%20-%20Parte%202%20-%20Marcantonio%20Del%20Carlo%3A%20a%20paternidade%20aos%2054%20anos" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://sic.pt/Programas/julia/episodios/2020-03-12-Julia---12-de-marco---Parte-2---Marcantonio-Del-Carlo-a-paternidade-aos-54-anos" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e6a89e5e4537');
    });
</script> </div> <div class="adContainer autopromo "> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5e6a89e5e47ab", "ad-slot");
		});
	</script></footer> <div class="adContainer mrec notOnDesktop" id="Pub5e6a89e5e4900"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5e6a89e5e4900", "mrec", "#Pub5e6a89e5e4900 .adWrapper");
		});
	</script> <div class="listaRelacionadosContainer"> </div> <div id="ENGAGEYA_WIDGET_129734" class="engageya-desktop"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129734',pubid:193650,webid:203585,wid:129734});
    </script> <div id="ENGAGEYA_WIDGET_129735" class="engageya-mobile"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129735',pubid:193650,webid:203585,wid:129735});
    </script> </div> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e6a89e5e4ecf" data-ads-section="/Programas/julia/episodios" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e6a89e5e4ecf", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e6a89e5e4ecf", {
            infinite: false,
            offsetTop: $(".mainHeader").height() + 20 //A altura do mainMenu + 20px para dar algum espaço
        });
    });
</script> </div> </div> </section> </article> <div class="js-lazy-exclusive-online listPortlet listFeatured exclusivos-online" data-href="//sic.pt/api/organism/online-exclusive" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-exclusive-online", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-famashow listPortlet listFeatured destaques-programa famashow" data-href="//sic.pt/api/molecule/featured-famashow" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-famashow", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-sicmulher listPortlet listFeatured destaques-programa sicmul" data-href="//sic.pt/api/molecule/featured-sicmulher" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-sicmulher", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-blogs listPortlet listFeatured blogs" data-href="//sic.pt/api/molecule/featured-blogs" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-blogs", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <div class="footerSite mainContent fullWidthContainer "> <div class="footerHeader"> <div class="subFooterHeader innerMaster"> <h6 class="footerLogo"><a href="/">sic</a></h6> <div class="listPortlet homepageList subscribeWidget" id="Subscribe5e6a89e5e544e"> <iframe src="/api/molecule/newsletter?iframeStyle=newsletter-widget-footer" frameborder="0" scrolling="no" title="Subscrever a newsletter da SIC"></iframe> <script async>
        require(['parts/newsletter-widget'], function (Newsletter) {
            Newsletter.start('#Subscribe5e6a89e5e544e', {});
        });
    </script></div> <section class="footerSocial"> <p><b>nas redes</b></p> <ul class="social"> <li class="facebook"><a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a></li> <li class="twitter"><a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a></li> <li class="instagram"><a href="https://www.instagram.com/sicoficial/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a></li> <li class="rss"><a href="https://feeds.feedburner.com/sic-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a></li> </ul> </section> <section class="footerGoSearch"> <p><b>pesquisar</b></p> <form class="footerSearch search-bar" action="/pesquisa"> <div class="search-input-wrap"><input type="search" placeholder="ex: pesquisar por programas" class="search-input" name="q" value=""></div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"> <span>Pesquisar</span> </button> </form> </section> </div> </div> <div class="subfooter innerMaster"> <div class="mainMenu"> <ul> <li class="section"> <a href="/direto"><span>Direto</span></a> </li> <li class="section"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section"> <a href="/grelha"><span>Guia TV</span></a> </li> <li class="section"> <a href="/Programas"><span>Programas</span></a> </li> <li class="section"> <a href="/blogues-sic"><span>Blogues</span></a> </li> <li class="section"> <a href="/concursos"><span>Concursos</span></a> </li> <li class="section"> <a href="https://lojaimpresa.pt/"><span>Loja</span></a> </li> </ul> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic active" data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow " data-target="famashow"> <a class="footerFamashowLogo" href="//famashow.pt"> <span>Fama Show</span> </a> </li> </ul></div> <section class="institucionalWrapper"> <ul class="institucionalMenu"> <li><a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li><a href="//www.sic.pt/institucional3/2019-06-14-Investor-Relations" >Investidores</a> </li> <li><a href="//www.sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li><a href="https://sic.pt/institucional3/2011-03-24-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//www.sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li><a href="//www.sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li><a href="//www.sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </section> <p class="copyright">SIC &copy; 2018</p> </div></div><div id="impresaFooter"></div><script>
    require(['impresa-footer'], function (Lib) {
        Lib.init('#impresaFooter');
    });
</script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span> </button> <div class="sideNavHeaderLogo"><a href="/">SIC</a> </div> <div class="sideNavHeaderElemnts"> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/sic.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="headerUser sideNavMenu"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="searchForDesktop"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5e6a89e5e5e6d" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e6a89e5e5e6d");
    });
</script> </div> </div> </section> <div class="wrapper"> <div class="searchForMobile"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5e6a89e5e5ee5" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e6a89e5e5ee5");
    });
</script> </div> <section class="menusWrapper"> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="/direto" target="_self">Direto</a> </li> <li> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="/grelha" target="_self">Guia TV</a> </li> <li> <a href="/Programas" target="_self">Programas</a> </li> <li> <a href="/blogues-sic" target="_self">Blogues</a> </li> <li> <a href="/concursos" target="_self">Concursos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> <li> <a href="https://loja.sic.pt" target="_blank">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="http://sicnoticias.sapo.pt" target="_blank">Home</a> </li> <li> <a href="http://sicnoticias.sapo.pt/ultimas" target="_blank">Últimas</a> </li> <li> <a href="http://sicnoticias.sapo.pt/opiniao" target="_blank">Opinião</a> </li> <li> <a href="http://sicnoticias.sapo.pt/programas" target="_blank">Programas</a> </li> <li> <a href="https://sicnoticias.sapo.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//sicmulher.pt/estilo' target="_self">Estilo</a> </li> <li> <a href='//sicmulher.pt/trabalho-e-dinheiro' target="_self">Trabalho e Dinheiro</a> </li> <li> <a href='//sicmulher.pt/beleza' target="_self">Beleza</a> </li> <li> <a href='//sicmulher.pt/alimentacao' target="_self">Alimentação</a> </li> <li> <a href='//sicmulher.pt/saude' target="_self">Saúde</a> </li> <li> <a href='//sicmulher.pt/-mulher' target="_self">+ Mulher</a> </li> <li> <a href='//sicmulher.pt/blogs' target="_self">Blogues SIC</a> </li> <li> <a href='//sicmulher.pt/episodios-completos' target="_self">Episódios completos</a> </li> <li> <a href='//sicmulher.pt/grelha' target="_self">Guia TV</a> </li> <li> <a href='//sicmulher.pt/programas' target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> <section class="sectionMenu famashow selectedDomainCode"> <a href="//famashow.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//famashow.pt/episodios-completos' target="_self">Episódios Completos</a> </li> <li> <a href='//famashow.pt/famosos' target="_self">Famosos</a> </li> <li> <a href='//famashow.pt/nas-redes' target="_self">Nas Redes</a> </li> <li> <a href='//famashow.pt/eventos' target="_self">Eventos</a> </li> <li> <a href='//famashow.pt/clips' target="_self">Clips</a> </li> <li> <a href='//famashow.pt/apresentadoras' target="_self">Apresentadoras</a> </li> <li> <a href="http://sic.sapo.pt/direto" target="_self">Direto</a> </li> <li> <a href="http://sic.sapo.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5e6a89e5e624f"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e6a89e5e624f", 'groupm');
        });
    </script> <div class="adContainer sniffer" id="Pub5e6a89e5e6289"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e6a89e5e6289", 'tracking');
        });
    </script> <script async>
                require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                    var opts = {"siteId":88990,"pageId":618841,"revcontent":{"widgetId":76511}};

                    opts.target = window.ImpresaAdTargeting;

                    IPub.setup(CONFIG.ADS, opts);
                });
            </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"a2575de7-862d-4383-abdc-6bd6789475fc","safari_web_id":"web.onesignal.auto.0c986762-0fae-40b1-a5f6-ee95f7275a97"}
                });
            });
        </script> </body></html>