<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sic"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sic/2163//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sic/2163//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=2"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sic/2163//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sic/2163//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sic/2163//assets/js/legacy.min.js"></script> <![endif]--> <script src="https://cdn.jwplayer.com/libraries/0uu8An0W.js" type="text/javascript"></script> <script src="//static.impresa.pt/sic/2163//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sic/2163//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/config': {"domainCode":"sic"}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {});
        });
            </script> <title>SIC | Domingão Especial &quot;Amor Amor&quot;</title> <meta name="google-site-verification" content="IoX2JtQ6rRtcedlfjCyZ930ko1G5sXWP163-if_mwvg"/><meta name="twitter:title" property="og:title" content="Domingão Especial &quot;Amor Amor&quot;"/><link rel="canonical" href="https://sic.pt/Programas/domingao/fotos/2021-01-03-Domingao-Especial-Amor-Amor"><meta name="twitter:url" property="og:url" content="https://sic.pt/Programas/domingao/fotos/2021-01-03-Domingao-Especial-Amor-Amor"> <meta name="description" content="A festa que lhe leva a música dos melhores artistas conta com a presença da nova novela da SIC, Amor Amor. Veja a fotogaleria desta grande emissão."> <meta name="twitter:description" property="og:description" content="A festa que lhe leva a música dos melhores artistas conta com a presença da nova novela da SIC, Amor Amor. Veja a fotogaleria desta grande emissão."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/sic/2021-01-03-e3c9008a-8aa1-4d45-ac68-c8516ca01723.jpeg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SIConline"/><meta property="og:site_name" content="SIC"/><link rel="alternate" type="application/rss+xml" title="SIC RSS" href="https://rss.impresa.pt/feed/latest/sic.rss" /> <meta property="fb:pages" content="80365954731"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="e1dfb196-7627-45fe-8258-b10714f66362"/> <meta property="impresa:type" content="GALLERY"/> <meta property="impresa:publishedDate" content="2021-01-03T15:28:49.468Z"/> <meta property="impresa:category" content="Fotos"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"Programas_domingao_fotos","url":"2021-01-03-Domingao-Especial-Amor-Amor","tag":""};
    </script> </head><body class="skin-sic multimediaPage full-article-gallery"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="adContainer billboard" id="impresaBillboard"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#impresaBillboard", 'billboard');
        });
    </script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <div class="headerPreTopContent"> <div class="featuredHeaderContent"> <ul class="headerTopicsList"> <li> <a href="/Programas/casa-feliz"> <img src="//images.impresa.pt/sic/2020-07-20-LOGO_CASAFELIZ_CORES.png-1"> <span>Casa Feliz</span> </a> </li> <li> <a href="/Programas/golpe-de-sorte"> <img src="//images.impresa.pt/sic/2019-04-12-GOLPE-DE-SORTE-BAIXA-1000-Px-WHITE.jpg-1"> <span>Golpe de Sorte</span> </a> </li> <li> <a href="/Programas/terra-brava"> <img src="//images.impresa.pt/sic/2019-10-22-TERRA-BRAVA-PIRAMIDE-TRANSP-NOSAND.png-3"> <span>Terra Brava</span> </a> </li> <li> <a href="/Programas/nazare"> <img src="//images.impresa.pt/sic/2019-07-30-NAZARE_LOGO_.jpg-1"> <span>Nazaré</span> </a> </li> <li> <a href="/Programas/a-mascara"> <img src="//images.impresa.pt/sic/2019-12-16-A-Mascara.png-1"> <span>A Máscara</span> </a> </li> </ul> </div> <p class="headerUser header"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="headerTopContent"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i></button> <h1 class="headerLogo"><a href="/"> SIC</a> </h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul class="siteMenu"> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section "> <a href="/direto" target="_self"> <span>Direto</span> </a> </li> <li class="section "> <a href="https://opto.sic.pt/inicio/index.html" target="_self"> <span>Episódios Completos</span> </a> </li> <li class="section "> <a href="/grelha" target="_self"> <span>Guia TV</span> </a> </li> <li class="section "> <a href="/Programas" target="_self"> <span>Programas</span> </a> </li> <li class="section "> <a href="/concursos" target="_self"> <span>Concursos</span> </a> </li> <li class="section "> <a href="https://lojaimpresa.pt/" target="_self"> <span>Loja</span> </a> </li> </ul> </div> </div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search5ff1f7d632d98" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ff1f7d632d98");
    });
</script> </div> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown-lazy", 'pushdown-lazy');
        });
    </script> <div class="adContainer pushdown homePushdown" id="pushdown"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown", 'pushdown');
        });
    </script> <div class="wrapper"> <main class="mainContent"> <div class="tvshow-header-wrapper no-seasons"> <div class="tvshow-header-wrapper-inner"> <div class="tvshow-details"> <p class="tvshow-name"> <a href="/Programas/domingao">Domingão</a> </p> </div> <div class="tvshow-main-menu-mobile"> <ul class="tvshow-main-menu-links"> <li class="subMenu--entry"> <a href="/Programas/domingao/videos"> <span>Vídeos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/domingao/fotos"> <span>Fotos</span> </a> </li> </ul> </div> <div class="tvshow-main-menu smart-menu-container"> <ul class="smart-menu"> <li class="subMenu--entry "> <a href="/Programas/domingao/videos"> <span>Vídeos</span> </a> </li> <li class="subMenu--entry current"> <a href="/Programas/domingao/fotos"> <span>Fotos</span> </a> </li> </ul> <div class="filtered-items-container"> <ul class="filtered-items"></ul> </div> </div> <div class="tvshow-logo"> <figure> <a href="/Programas/domingao" target="_self"> <picture class="portrait"> <img src="//images.impresa.pt/sic/2020-10-23-LOGO.png-1/3x2/mw-200" alt="Domingão" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2020-10-23-LOGO.png-1/3x2/mw-100 100w, //images.impresa.pt/sic/2020-10-23-LOGO.png-1/3x2/mw-160 160w, //images.impresa.pt/sic/2020-10-23-LOGO.png-1/3x2/mw-200 200w, //images.impresa.pt/sic/2020-10-23-LOGO.png-1/3x2/mw-240 240w, //images.impresa.pt/sic/2020-10-23-LOGO.png-1/3x2/mw-280 280w, //images.impresa.pt/sic/2020-10-23-LOGO.png-1/3x2/mw-320 320w, //images.impresa.pt/sic/2020-10-23-LOGO.png-1/3x2/mw-480 480w" data-sizes="90px" /> </picture></a> </figure> </div> </div></div><script async>

    //Colapsar o menu no icone '...'
    require(['jquery'], function ($) {
        $(document).ready(function () {

            var $window = $(window),
                smartMenuBreakpoint = 768,
                smartMenuActive = false,
                windowWidth = $window.width(),
                smartMenuContainer = $(".smart-menu-container"),
                smartMenu = $(".smart-menu-container .smart-menu"),
                filteredItemsContainer = $(".filtered-items-container"),
                filteredItems = $(".smart-menu-container .filtered-items");

            function collapse() {
                var availableWidth = smartMenuContainer.width() - filteredItemsContainer.outerWidth(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                    if (smartMenuItemsWidth > availableWidth) {
                        smartMenu.children("li").eq(i - 1).nextAll()
                        .detach()
                        .prependTo(filteredItems)
                        .stop();
                        break;
                    }
                }
            }

            function smartMenuInit() {
                collapse();
                smartMenuActive = true;
            }

            if( $window.width() >= smartMenuBreakpoint ) {
                smartMenuInit();
            }

            function expand() {
                var availableWidth = smartMenuContainer.width(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                }
                if(filteredItems.children("li").length > 0) {
                    var totalWidth = smartMenuItemsWidth + filteredItems.children("li").eq(0).outerWidth();

                    if(totalWidth <= availableWidth ) {
                        filteredItems.children("li").eq(0)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
            }

            function destroy() {
                if(filteredItems.children("li").length > 0) {
                    for (i = 0; i < filteredItems.children("li").size(); i++) {
                        filteredItems.children("li").eq(i)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
                smartMenuActive = false;
            }

            $window.resize(function(e) {
                if( $window.width() >= smartMenuBreakpoint ) {
                    if(!smartMenuActive) {
                        smartMenuInit();
                    }
                }
                else {
                    destroy();
                    return;
                }

                if( smartMenuActive) {
                    if ($window.width() > windowWidth) {
                        // scaling up
                        expand();
                    } else {
                        // scaling down
                        collapse();
                    }
                    windowWidth = $window.width();
                }
            });
        });

        if ($('.tvshow-main-menu-links li').length == 0){
            $('.tvshow-main-menu-mobile').hide();
            $('.tvshow-main-menu').addClass('nobefore');
        }
    });
</script> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_domingao_fotos AT-gallery sic noStatus hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <div class="galleryHeaderContainer"> <div class="innerMaster"> <section class="content marginLess"> <div class="mainMedia"> <div class="galleryContainer"> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-e23db929-f932-4e8e-8a52-06842455288b.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">1</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-c0547f0d-5558-43ec-8b02-b2ed02bd3326.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">2</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-9a8be8a3-a849-480c-bd81-fbae1853de41.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">3</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-081f34a5-8410-49df-908e-94ca3494dfc8.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">4</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-3bc361fd-0bcd-43e2-9004-ce5987546849.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">5</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-2a3f08ef-6b05-46fb-aef9-7d813bfdb63d.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">6</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-1f4358a3-dc1c-4384-86e1-c10d8aaaaa2f.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">7</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="portrait"> <img src="//images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-9537dcfe-b147-43a4-bd6d-23c97912e01b.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">8</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-64cedf58-4fe1-4ed5-971e-c973a8198756.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">9</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-0c4235ac-7bf5-4822-b119-f63a2da9c0a4.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">10</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-232f7c8f-b60f-410f-9307-924dc952a0c8.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">11</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-404b717f-f6df-458c-a38b-8b252621c3d8.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">12</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> <figure> <picture class="landscape"> <img src="//images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-1240" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-240 240w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-320 320w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-480 480w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-680 680w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-768 768w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-860 860w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-960 960w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-1024 1024w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-1280 1280w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-1600 1600w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-1920 1920w, //images.impresa.pt/sic/2021-01-03-9dcfafb2-9f7d-455a-8de8-b7b91aba7b4e.jpeg/original/mw-2048 2048w" data-sizes="100vw" /> </picture> <div class="slideDetails"> <div class="slideSummary"> <span class="currentSlide">13</span> <span class="separator">/</span> <span class="slideCount">13</span> </div> <figcaption> <p class="caption"></p> <p class="credits"></p> </figcaption> </div></figure> </div> <script async>
				require(['widgets/gallery'], function (GalleryWidget) {
					GalleryWidget.start('.galleryContainer', {
						autoHeight: true,
						autoScaleSlider: true,
						arrowsNavAutoHide: false,
						controlNavigation: 'none',
						imageScalePadding: 0,
						imageScaleMode: 'fit-if-smaller',
						imageAlignCenter:false,
						keyboardNavEnabled: true,
						loop: false,
						loopRewind: true,
						numImagesToPreload: 6,
						slidesSpacing: 0,
						transitionSpeed: 300,
						usePreloader: false,
						allowCSS3: false,
						fullscreen: {
							enabled: true,
							nativeFS: true
						},
						meta: {
							netscope: true
						}
					})
				});
			</script> </div> </section> <section class="rightSidebar"> <div class="adContainer mrec OnlyDesktop" id="Pub5ff1f7d63391b"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5ff1f7d63391b", "mrec-gallery", "#Pub5ff1f7d63391b .adWrapper");
		});
	</script> </section> </div> </div> <div class="innerMaster"> <section class="content marginLess"> <div class="fullArticle haveTvshow" data-js-article-uuid="e1dfb196-7627-45fe-8258-b10714f66362"> <header> <h1 class="title AT-iconElementTarget" itemprop="name"> Domingão Especial "Amor Amor" </h1> <h2 class="lead"> A festa que lhe leva a música dos melhores artistas conta com a presença da nova novela da SIC, Amor Amor. Veja a fotogaleria desta grande emissão. </h2> </header> <div class="dateAndAuthorsWrapper"> <p class="timeStamp publishedDate" datetime="2021-01-03T15:28:49.468Z" itemprop="datePublished"> 03.01.2020</p> </div> <div class="articleContent"> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5ff1f7d634068"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsic.pt%2FProgramas%2Fdomingao%2Ffotos%2F2021-01-03-Domingao-Especial-Amor-Amor&amp;t=Doming%C3%A3o%20Especial%20%22Amor%20Amor%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsic.pt%2FProgramas%2Fdomingao%2Ffotos%2F2021-01-03-Domingao-Especial-Amor-Amor&amp;text=Doming%C3%A3o%20Especial%20%22Amor%20Amor%22&amp;via=sic" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Doming%C3%A3o%20Especial%20%22Amor%20Amor%22%20https%3A%2F%2Fsic.pt%2FProgramas%2Fdomingao%2Ffotos%2F2021-01-03-Domingao-Especial-Amor-Amor" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4ddf6f4f0f7febcdaaabcd8aaf6bcaba9dceae9fcfaf0f8f5bcaba9bcababd8f4f6ebbcaba9d8f4f6ebbcababbff8f4e9a2fbf6fde0a4ddf6f4f0f7febcdaaabcd8aaf6bcaba9dceae9fcfaf0f8f5bcaba9bcababd8f4f6ebbcaba9d8f4f6ebbcababbca9ddbca9d8bca9ddbca9d8d8bcaba9fffceaedf8bcaba9e8ecfcbcaba9f5f1fcbcaba9f5fceff8bcaba9f8bcaba9f4bcdaaabcdbd8eaf0faf8bcaba9fdf6eabcaba9f4fcf5f1f6ebfceabcaba9f8ebedf0eaedf8eabcaba9faf6f7edf8bcaba9faf6f4bcaba9f8bcaba9e9ebfceafcf7bcdaaabcd8aef8bcaba9fdf8bcaba9f7f6eff8bcaba9f7f6effcf5f8bcaba9fdf8bcaba9cad0dabcabdabcaba9d8f4f6ebbcaba9d8f4f6ebb7bcaba9cffcf3f8bcaba9f8bcaba9fff6edf6fef8f5fcebf0f8bcaba9fdfceaedf8bcaba9feebf8f7fdfcbcaba9fcf4f0eaeabcdaaabcd8aaf6b7bca9ddbca9d8bca9ddbca9d8d5fcebb9f4f8f0eaa3b9f1edede9eabcaad8bcabdfbcabdfeaf0fab7e9edbcabdfc9ebf6feebf8f4f8eabcabdffdf6f4f0f7fef8f6bcabdffff6edf6eabcabdfaba9aba8b4a9a8b4a9aab4ddf6f4f0f7fef8f6b4dceae9fcfaf0f8f5b4d8f4f6ebb4d8f4f6eb" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Doming%C3%A3o%20Especial%20%22Amor%20Amor%22&amp;summary=A%20festa%20que%20lhe%20leva%20a%20m%C3%BAsica%20dos%20melhores%20artistas%20conta%20com%20a%20presen%C3%A7a%20da%20nova%20novela%20da%20SIC%2C%20Amor%20Amor.%20Veja%20a%20fotogaleria%20desta%20grande%20emiss%C3%A3o.&amp;url=https%3A%2F%2Fsic.pt%2FProgramas%2Fdomingao%2Ffotos%2F2021-01-03-Domingao-Especial-Amor-Amor&amp;source=sic" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsic.pt%2FProgramas%2Fdomingao%2Ffotos%2F2021-01-03-Domingao-Especial-Amor-Amor&amp;media=%2F%2Fimages.impresa.pt%2Fsic%2F2021-01-03-e3c9008a-8aa1-4d45-ac68-c8516ca01723.jpeg-1%3Fv%3Dw620h395&amp;description=Doming%C3%A3o%20Especial%20%22Amor%20Amor%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://sic.pt/Programas/domingao/fotos/2021-01-03-Domingao-Especial-Amor-Amor" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5ff1f7d634068');
    });
</script> </div> <div class="adContainer autopromo "> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5ff1f7d634213", "ad-slot");
		});
	</script></footer> </div> <div class="adContainer mrec notOnDesktop" id="Pub5ff1f7d634265"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5ff1f7d634265", "mrec", "#Pub5ff1f7d634265 .adWrapper");
		});
	</script> <div class="listaRelacionadosContainer"> </div> <div id="ENGAGEYA_WIDGET_129734" class="engageya-desktop"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129734',pubid:193650,webid:203585,wid:129734});
    </script> <div id="ENGAGEYA_WIDGET_129735" class="engageya-mobile"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129735',pubid:193650,webid:203585,wid:129735});
    </script> </section> </div> </article> <div class="js-lazy-exclusive-online listPortlet listFeatured exclusivos-online" data-href="//sic.pt/api/organism/online-exclusive" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-exclusive-online", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-famashow listPortlet listFeatured destaques-programa famashow" data-href="//sic.pt/api/molecule/featured-famashow" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-famashow", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-sicmulher listPortlet listFeatured destaques-programa sicmul" data-href="//sic.pt/api/molecule/featured-sicmulher" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-sicmulher", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-blogs listPortlet listFeatured blogs" data-href="//sic.pt/api/molecule/featured-blogs" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-blogs", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <div class="footerSite mainContent fullWidthContainer "> <div class="footerHeader"> <div class="subFooterHeader innerMaster"> <h6 class="footerLogo"><a href="/">sic</a></h6> <div class="listPortlet homepageList subscribeWidget" id="Subscribe5ff1f7d634802"> <iframe src="/api/molecule/newsletter?iframeStyle=newsletter-widget-footer" frameborder="0" scrolling="no" title="Subscrever a newsletter da SIC"></iframe> <script async>
        require(['parts/newsletter-widget'], function (Newsletter) {
            Newsletter.start('#Subscribe5ff1f7d634802', {});
        });
    </script></div> <section class="footerSocial"> <p><b>nas redes</b></p> <ul class="social"> <li class="facebook"><a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a></li> <li class="twitter"><a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a></li> <li class="instagram"><a href="https://www.instagram.com/sicoficial/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a></li> <li class="rss"><a href="https://feeds.feedburner.com/sic-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a></li> </ul> </section> <section class="footerGoSearch"> <p><b>pesquisar</b></p> <form class="footerSearch search-bar" action="/pesquisa"> <div class="search-input-wrap"><input type="search" placeholder="ex: pesquisar por programas" class="search-input" name="q" value=""></div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"> <span>Pesquisar</span> </button> </form> </section> </div> </div> <div class="subfooter innerMaster"> <div class="mainMenu"> <ul> <li class="section"> <a href="/direto"><span>Direto</span></a> </li> <li class="section"> <a href="https://opto.sic.pt/inicio/index.html"><span>Episódios Completos</span></a> </li> <li class="section"> <a href="/grelha"><span>Guia TV</span></a> </li> <li class="section"> <a href="/Programas"><span>Programas</span></a> </li> <li class="section"> <a href="/concursos"><span>Concursos</span></a> </li> <li class="section"> <a href="https://lojaimpresa.pt/"><span>Loja</span></a> </li> </ul> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic active" data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="opto " data-target="opto"> <a class="footerOptoLogo" > <span>Opto</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow " data-target="famashow"> <a class="footerFamashowLogo" href="//famashow.pt"> <span>Fama Show</span> </a> </li> </ul></div> <section class="institucionalWrapper"> <ul class="institucionalMenu"> <li> <a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li> <a href="//www.sic.pt/institucional3/2019-06-14-Investor-Relations" >Investidores</a> </li> <li> <a href="//www.sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li> <a href="https://sic.pt/institucional3/2011-03-24-Politica-de-privacidade" >Política de Privacidade</a> </li> <li> <a href="//www.sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li> <a href="//www.sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li> <a href="//www.sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li> <a href="//www.sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </section> <p class="copyright">SIC &copy; 2018</p> </div></div><div id="impresaFooter"></div><script>
    require(['impresa-footer'], function (Lib) {
        Lib.init('#impresaFooter');
    });
</script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span> </button> <div class="sideNavHeaderLogo"><a href="/">SIC</a> </div> <div class="sideNavHeaderElemnts"> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/sic.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="headerUser sideNavMenu"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="searchForDesktop"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5ff1f7d634ed7" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ff1f7d634ed7");
    });
</script> </div> </div> </section> <div class="wrapper"> <div class="searchForMobile"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5ff1f7d634f2f" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5ff1f7d634f2f");
    });
</script> </div> <section class="menusWrapper"> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="/direto" target="_self">Direto</a> </li> <li> <a href="https://opto.sic.pt/inicio/index.html" target="_self">Episódios Completos</a> </li> <li> <a href="/grelha" target="_self">Guia TV</a> </li> <li> <a href="/Programas" target="_self">Programas</a> </li> <li> <a href="/concursos" target="_self">Concursos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> <li> <a href="https://loja.sic.pt" target="_blank">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="http://sicnoticias.pt" target="_blank">Home</a> </li> <li> <a href="http://sicnoticias.pt/ultimas" target="_blank">Últimas</a> </li> <li> <a href="http://sicnoticias.pt/opiniao" target="_blank">Opinião</a> </li> <li> <a href="http://sicnoticias.pt/programas" target="_blank">Programas</a> </li> <li> <a href="https://sicnoticias.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//sicmulher.pt/trabalho-e-dinheiro' target="_self">Trabalho e Dinheiro</a> </li> <li> <a href='//sicmulher.pt/beleza' target="_self">Beleza</a> </li> <li> <a href='//sicmulher.pt/alimentacao' target="_self">Alimentação</a> </li> <li> <a href='//sicmulher.pt/saude' target="_self">Saúde</a> </li> <li> <a href='//sicmulher.pt/-mulher' target="_self">+ Mulher</a> </li> <li> <a href='//sicmulher.pt/blogs' target="_self">Blogues SIC</a> </li> <li> <a href="https://opto.sic.pt/inicio/index.html" target="_blank">Episódios completos</a> </li> <li> <a href='//sicmulher.pt/grelha' target="_self">Guia TV</a> </li> <li> <a href='//sicmulher.pt/programas' target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> <section class="sectionMenu famashow selectedDomainCode"> <a href="//famashow.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://opto.sic.pt/#/videoDetails?videoId=OTplZDNjMTBmZDk3MWQ0ZGI5YjE0MjljNDNkMzU4YjQwNw%3D%3D&amp;type=video&amp;track=eyJlcGlzb2RlVGFiIjp0cnVlLCJzZWFzb24iOnsiaWQiOiJNVEk2T0RabE9USmhZalpqTm1NMU5HUTJaVGcwWm1RelpHWXhNMkUyWkRBNU9HST0iLCJuYW1lIjoiMjAyMCIsImRlc2NyaXB0aW9uIjoiTyBtdW5kbyBkb3MgZmFtb3NvcyB2aXN0byBzb2IgdW1hIHBlcnNwZXRpdmEgaXJyZXZlcmVudGUsIGFuaW1hZGEgZSBzZW1wcmUgY3JpYXRpdmEuIE9zIGNpbmNvIHNlbnRpZG9zIGVzdMOjbyBhaW5kYSBtYWlzIGFwdXJhZG9zIG5lc3RlIGRlc2ZpbGUgZGUgY2VsZWJyaWRhZGVzIHF1ZSDDqSBvIHNob3cgZGEgdmlkYSEiLCJvcmRlciI6MSwiZXh0cmFfdGh1bWJzIjpbeyJ0aHVtYl91cmwiOiJodHRwczovL2ltYWdlcy5pbm1vYmx5LmNvbS9pbWFnZXMvc2Vhc29uLzkxMWUwZWE0Y2U0ODRmZDdhZWRiYTU1NTUzMmVkYzI0LTIwMjAxMDA5MDMwNjQxIiwid2lkdGgiOjEzMDAsImhlaWdodCI6NzMxLCJ0eXBlIjoiY292ZXIiLCJzaXplIjoibGFyZ2UifSx7InRodW1iX3VybCI6Imh0dHBzOi8vaW1hZ2VzLmlubW9ibHkuY29tL2ltYWdlcy9zZWFzb24vY2E4NmZjZDI0YmY1NGM0Yzk0YTA1ZTQ1ZGJmZjk4OWYtMjAyMDEwMDkwMzA2NDMiLCJ3aWR0aCI6NjAwLCJoZWlnaHQiOjMzNywidHlwZSI6ImNvdmVyIiwic2l6ZSI6InNtYWxsIn1dLCJjb250ZW50X29yZGVyX3R5cGUiOiJhc2MifSwiZ3JpZFNjcm9sbCI6MH0%3D&amp;sThumb=https:%2F%2Fimages.inmobly.com%2Fimages%2Fseries%2Fc8d4a8529b1640f5ad0e0056d9140db3-20201013145037" target="_self">Episódios / OPTO</a> </li> <li> <a href='//famashow.pt/famosos' target="_self">Famosos</a> </li> <li> <a href='//famashow.pt/nas-redes' target="_self">Nas Redes</a> </li> <li> <a href='//famashow.pt/eventos' target="_self">Eventos</a> </li> <li> <a href='//famashow.pt/clips' target="_self">Clips</a> </li> <li> <a href='//famashow.pt/apresentadoras' target="_self">Apresentadoras</a> </li> <li> <a href="https://sic.pt/direto" target="_self">Direto</a> </li> <li> <a href="https://sic.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5ff1f7d635140"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ff1f7d635140", 'groupm');
        });
    </script> <div class="adContainer sniffer" id="Pub5ff1f7d635187"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ff1f7d635187", 'tracking');
        });
    </script> <script async>
            require(['parts/ads-setup'], function (Ads) {
                Ads.run({"siteId":88990,"pageId":618841,"revcontent":{"widgetId":77494}});
            });
        </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"a2575de7-862d-4383-abdc-6bd6789475fc","safari_web_id":"web.onesignal.auto.0c986762-0fae-40b1-a5f6-ee95f7275a97"}
                });
            });
        </script> </body></html>