<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sic"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sic/2065//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sic/2065//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=2"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sic/2065//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sic/2065//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sic/2065//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sic/2065//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sic/2065//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/config': {"domainCode":"sic"}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '//sic.pt/institucional3/2012-12-14-politica-de-cookies',
                'privacyPolicyUrl': '//sic.pt/institucional3/2011-03-24-politica-de-privacidade',
                'consentLinkContainerSelector': '.footerSite .institucionalMenu'
            });
        });
            </script> <title>SIC | Ana fica desiludida com Fernanda: &quot;Senti-me inferiorizada. Não estava à espera que ela me rebaixasse tanto!&quot;</title> <meta name="google-site-verification" content="IoX2JtQ6rRtcedlfjCyZ930ko1G5sXWP163-if_mwvg"/><meta name="twitter:title" property="og:title" content="Ana fica desiludida com Fernanda: &quot;Senti-me inferiorizada. Não estava à espera que ela me rebaixasse tanto!&quot;"/><link rel="canonical" href="https://sic.pt/Programas/amigos-improvaveis/temporada-1/videos/2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto"><meta name="twitter:url" property="og:url" content="https://sic.pt/Programas/amigos-improvaveis/temporada-1/videos/2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto"> <meta name="description" content="Ana ou Catarina: a quem irá Fernanda entregar a chave da sua casa? &quot;Cada uma à sua maneira deu-me alegrias&quot;, diz a sénior."> <meta name="twitter:description" property="og:description" content="Ana ou Catarina: a quem irá Fernanda entregar a chave da sua casa? &quot;Cada uma à sua maneira deu-me alegrias&quot;, diz a sénior."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/sic/2020-02-29-a6.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SIConline"/><meta property="og:site_name" content="SIC"/><link rel="alternate" type="application/rss+xml" title="SIC RSS" href="https://rss.impresa.pt/feed/latest/sic.rss" /> <meta property="fb:pages" content="80365954731"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="23503289-9b75-4404-b2b1-81071f1a4561"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2020-02-29T23:35:42.302Z"/> <meta property="impresa:category" content="Vídeos"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"Programas_amigos-improvaveis_temporada-1_videos","url":"2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto","tag":""};
    </script> </head><body class="skin-sic multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="adContainer billboard" id="impresaBillboard"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#impresaBillboard", 'billboard');
        });
    </script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <div class="headerPreTopContent"> <div class="featuredHeaderContent"> <ul class="headerTopicsList"> <li> <a href="/Programas/terra-brava"> <img src="//images.impresa.pt/sic/2019-10-22-TERRA-BRAVA-PIRAMIDE-TRANSP-NOSAND.png-3"> <span>Terra Brava</span> </a> </li> <li> <a href="/Programas/nazare"> <img src="//images.impresa.pt/sic/2019-07-30-NAZARE_LOGO_.jpg-1"> <span>Nazaré</span> </a> </li> <li> <a href="/Programas/isto-e-gozar-com-quem-trabalha"> <img src="//images.impresa.pt/sic/2020-02-20-LOGO_IEGCQT_FundoBranco_RGB_AF.jpg-2"> <span>Isto é Gozar com Quem Trabalha</span> </a> </li> <li> <a href="/Programas/o-programa-da-cristina"> <img src="//images.impresa.pt/sic/2018-12-13-logo_grande.png-3"> <span>O Programa da Cristina</span> </a> </li> <li> <a href="/Programas/a-mascara"> <img src="//images.impresa.pt/sic/2019-12-16-A-Mascara.png-1"> <span>A Máscara</span> </a> </li> <li> <a href="/Programas/amigos-improvaveis"> <img src="//images.impresa.pt/sic/2019-12-30-logo-em-branco-com-sombraSQUARE.png"> <span>Amigos Improváveis</span> </a> </li> </ul> </div> <p class="headerUser header"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="headerTopContent"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i></button> <h1 class="headerLogo"><a href="/"> SIC</a> </h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul class="siteMenu"> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section "> <a href="/direto" target="_self"> <span>Direto</span> </a> </li> <li class="section "> <a href="/episodios-completos" target="_self"> <span>Episódios Completos</span> </a> </li> <li class="section "> <a href="/grelha" target="_self"> <span>Guia TV</span> </a> </li> <li class="section "> <a href="/Programas" target="_self"> <span>Programas</span> </a> </li> <li class="section "> <a href="/blogues-sic" target="_self"> <span>Blogues</span> </a> </li> <li class="section "> <a href="/concursos" target="_self"> <span>Concursos</span> </a> </li> <li class="section "> <a href="https://lojaimpresa.pt/" target="_self"> <span>Loja</span> </a> </li> </ul> </div> </div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search5e5af6e2b8342" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e5af6e2b8342");
    });
</script> </div> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown-lazy", 'pushdown-lazy');
        });
    </script> <div class="adContainer pushdown homePushdown" id="pushdown"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown", 'pushdown');
        });
    </script> <div class="wrapper"> <main class="mainContent"> <div class="tvshow-header-wrapper has-seasons"> <div class="tvshow-header-wrapper-inner"> <div class="tvshow-details"> <p class="tvshow-name"> <a href="/Programas/amigos-improvaveis">Amigos Improváveis</a> </p> </div> <div class="tvshow-season-menu"> <ul> <li class="current" > <a href="/Programas/amigos-improvaveis/temporada-1">Temporada 1</a> </li> <li > <a href="/Programas/amigos-improvaveis/temporada-2">Temporada 2</a> </li> </ul> <a class="mobile-drop-menu-helper"></a> </div> <div class="tvshow-main-menu-mobile"> <ul class="tvshow-main-menu-links"> <li class="subMenu--entry"> <a href="/Programas/amigos-improvaveis/temporada-1/sobre/2019-12-30-Amigos-Improvaveis"> <span>Sobre</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/amigos-improvaveis/temporada-1/seniores"> <span>Seniores</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/amigos-improvaveis/temporada-1/jovens"> <span>Jovens</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/amigos-improvaveis/temporada-1/videos"> <span>Vídeos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/amigos-improvaveis/temporada-1/exclusivos"> <span>Exclusivos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/amigos-improvaveis/temporada-1/fotos"> <span>Fotos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/amigos-improvaveis/temporada-1/episodios"> <span>Episódios</span> </a> </li> </ul> </div> <div class="tvshow-main-menu smart-menu-container"> <ul class="smart-menu"> <li class="subMenu--entry "> <a href="/Programas/amigos-improvaveis/temporada-1/sobre/2019-12-30-Amigos-Improvaveis"> <span>Sobre</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/amigos-improvaveis/temporada-1/seniores"> <span>Seniores</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/amigos-improvaveis/temporada-1/jovens"> <span>Jovens</span> </a> </li> <li class="subMenu--entry current"> <a href="/Programas/amigos-improvaveis/temporada-1/videos"> <span>Vídeos</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/amigos-improvaveis/temporada-1/exclusivos"> <span>Exclusivos</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/amigos-improvaveis/temporada-1/fotos"> <span>Fotos</span> </a> </li> <li class="subMenu--entry "> <a href="/Programas/amigos-improvaveis/temporada-1/episodios"> <span>Episódios</span> </a> </li> </ul> <div class="filtered-items-container"> <ul class="filtered-items"></ul> </div> </div> <div class="tvshow-logo"> <figure> <a href="/Programas/amigos-improvaveis" target="_self"> <picture class="portrait"> <img src="//images.impresa.pt/sic/2019-12-30-logo-em-branco-com-sombraSQUARE.png/3x2/mw-200" alt="Amigos Improváveis" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2019-12-30-logo-em-branco-com-sombraSQUARE.png/3x2/mw-100 100w, //images.impresa.pt/sic/2019-12-30-logo-em-branco-com-sombraSQUARE.png/3x2/mw-160 160w, //images.impresa.pt/sic/2019-12-30-logo-em-branco-com-sombraSQUARE.png/3x2/mw-200 200w, //images.impresa.pt/sic/2019-12-30-logo-em-branco-com-sombraSQUARE.png/3x2/mw-240 240w, //images.impresa.pt/sic/2019-12-30-logo-em-branco-com-sombraSQUARE.png/3x2/mw-280 280w, //images.impresa.pt/sic/2019-12-30-logo-em-branco-com-sombraSQUARE.png/3x2/mw-320 320w, //images.impresa.pt/sic/2019-12-30-logo-em-branco-com-sombraSQUARE.png/3x2/mw-480 480w" data-sizes="90px" /> </picture></a> </figure> </div> </div></div><script async>

    //Colapsar o menu no icone '...'
    require(['jquery'], function ($) {
        $(document).ready(function () {

            var $window = $(window),
                smartMenuBreakpoint = 768,
                smartMenuActive = false,
                windowWidth = $window.width(),
                smartMenuContainer = $(".smart-menu-container"),
                smartMenu = $(".smart-menu-container .smart-menu"),
                filteredItemsContainer = $(".filtered-items-container"),
                filteredItems = $(".smart-menu-container .filtered-items");

            function collapse() {
                var availableWidth = smartMenuContainer.width() - filteredItemsContainer.outerWidth(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                    if (smartMenuItemsWidth > availableWidth) {
                        smartMenu.children("li").eq(i - 1).nextAll()
                        .detach()
                        .prependTo(filteredItems)
                        .stop();
                        break;
                    }
                }
            }

            function smartMenuInit() {
                collapse();
                smartMenuActive = true;
            }

            if( $window.width() >= smartMenuBreakpoint ) {
                smartMenuInit();
            }

            function expand() {
                var availableWidth = smartMenuContainer.width(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                }
                if(filteredItems.children("li").length > 0) {
                    var totalWidth = smartMenuItemsWidth + filteredItems.children("li").eq(0).outerWidth();

                    if(totalWidth <= availableWidth ) {
                        filteredItems.children("li").eq(0)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
            }

            function destroy() {
                if(filteredItems.children("li").length > 0) {
                    for (i = 0; i < filteredItems.children("li").size(); i++) {
                        filteredItems.children("li").eq(i)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
                smartMenuActive = false;
            }

            $window.resize(function(e) {
                if( $window.width() >= smartMenuBreakpoint ) {
                    if(!smartMenuActive) {
                        smartMenuInit();
                    }
                }
                else {
                    destroy();
                    return;
                }

                if( smartMenuActive) {
                    if ($window.width() > windowWidth) {
                        // scaling up
                        expand();
                    } else {
                        // scaling down
                        collapse();
                    }
                    windowWidth = $window.width();
                }
            });
        });

        if ($('.tvshow-main-menu-links li').length == 0){
            $('.tvshow-main-menu-mobile').hide();
            $('.tvshow-main-menu').addClass('nobefore');
        }
    });
</script> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_amigos-improvaveis_temporada-1_videos AT-video sic noStatus hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <section > <div class="fullWidthContainer lightThemeWins" data-js-article-uuid="23503289-9b75-4404-b2b1-81071f1a4561"> <header class="innerMaster"> <div class="mainMedia fullWidth"> <div class="videoContainer " id="video-5e5af6e2b8b5e"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sic/2020-02-29-a6.jpg/16x9/mw-680"> <source src="//videos.impresa.pt/sic/2020-02-29/d25f3765-2f08-4108-a021-22197504ad14_ana-fica-desiludida-com-fernanda3a-22senti-me-inferiorizada.-nc3a3o-estava-c3a0-espera-que-ela-me-rebaixasse-tanto2122/net_wide" type="video/mp4"/> </video> <h1 class="playlist-onScroll-title">Ana fica desiludida com Fernanda: &quot;Senti-me inferiorizada. Não estava à espera que ela me rebaixasse tanto!&quot;</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5e5af6e2b8b5e .js-video-player', {
                    id: "main",
                    container: '#video-5e5af6e2b8b5e',
                                                                                    vast: {"skip":true,"showCountdown":true,"entries":[{"offset":0,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=618840&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]"},{"minInterval":420,"maxInterval":600,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=618840&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]"}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/Programas/amigos-improvaveis/temporada-1/videos/2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto',
                        title: document.title,
                        label: '2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto'
                    },
                    upnextUrl: '2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto'
                });
            });
        </script> </div> <div class="hasUpNext"> <div class="mainTextDetails"> <div class="video-header"> <p class="headerArticle section-header"> <a >Vídeos</a></p> <a href="/Programas/amigos-improvaveis" class="playlist-btn">Mais sobre Amigos Improváveis</a> </div> <h1 class="title AT-iconElementTarget" itemprop="name"> Ana fica desiludida com Fernanda: "Senti-me inferiorizada. Não estava à espera que ela me rebaixasse tanto!" </h1> <div class="seeMoreContainer" id="see-more-5e5af6e2b8f3e"> <button class="js-toggle seeMoreBtn video">mais sobre<i class="icon icon-down"></i></button> <p class="js-content video-see-more lead">Ana ou Catarina: a quem irá Fernanda entregar a chave da sua casa? &quot;Cada uma à sua maneira deu-me alegrias&quot;, diz a sénior.</p></div><script async>
    require(['parts/collapse'], function (CollapseButton) {
        CollapseButton.start('#see-more-5e5af6e2b8f3e .js-toggle', {
            toggleElement: '#see-more-5e5af6e2b8f3e .js-content'
        });
    });
</script> </div> <div class="video-footer-upnext"> <div id="UpNext5e5af6e2b8fe4" style="display: none;"></div><script async>
    require(['parts/up-next-widget'], function(UpNext) {
        UpNext.start('#UpNext5e5af6e2b8fe4', {
            playerId: "main"
        });
    });
</script> </div> </div></div> </header> </div> <div class="fullArticle tvshowArticleBody"> <div class="innerMaster"> <div class=" content marginLess"> <div class="dateAndAuthorsWrapper"> <p class="timeStamp publishedDate" datetime="2020-02-29T23:35:42.302Z" itemprop="datePublished"> 29.02.2020</p> </div> <div class="articleContent"> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5e5af6e2b9508"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsic.pt%2FProgramas%2Famigos-improvaveis%2Ftemporada-1%2Fvideos%2F2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto&amp;t=Ana%20fica%20desiludida%20com%20Fernanda%3A%20%22Senti-me%20inferiorizada.%20N%C3%A3o%20estava%20%C3%A0%20espera%20que%20ela%20me%20rebaixasse%20tanto%21%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fsic.pt%2FProgramas%2Famigos-improvaveis%2Ftemporada-1%2Fvideos%2F2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsic.pt%2FProgramas%2Famigos-improvaveis%2Ftemporada-1%2Fvideos%2F2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto&amp;text=Ana%20fica%20desiludida%20com%20Fernanda%3A%20%22Senti-me%20inferiorizada.%20N%C3%A3o%20estava%20%C3%A0%20espera%20que%20ela%20me%20rebaixasse%20tanto%21%22&amp;via=sic" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Ana%20fica%20desiludida%20com%20Fernanda%3A%20%22Senti-me%20inferiorizada.%20N%C3%A3o%20estava%20%C3%A0%20espera%20que%20ela%20me%20rebaixasse%20tanto%21%22%20https%3A%2F%2Fsic.pt%2FProgramas%2Famigos-improvaveis%2Ftemporada-1%2Fvideos%2F2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec90bfb0f4e3e1b7b8b2b0f4e3e1b5b4a2b8bda4b5b8b5b0f4e3e1b2bebcf4e3e197b4a3bfb0bfb5b0f4e290f4e3e1f4e3e382b4bfa5b8fcbcb4f4e3e1b8bfb7b4a3b8bea3b8abb0b5b0fff4e3e19ff492e2f490e2bef4e3e1b4a2a5b0a7b0f4e3e1f492e2f490e1f4e3e1b4a2a1b4a3b0f4e3e1a0a4b4f4e3e1b4bdb0f4e3e1bcb4f4e3e1a3b4b3b0b8a9b0a2a2b4f4e3e1a5b0bfa5bef4e3e0f4e3e3f7b0bca1eab3beb5a8ec90bfb0f4e3e1b7b8b2b0f4e3e1b5b4a2b8bda4b5b8b5b0f4e3e1b2bebcf4e3e197b4a3bfb0bfb5b0f4e290f4e3e1f4e3e382b4bfa5b8fcbcb4f4e3e1b8bfb7b4a3b8bea3b8abb0b5b0fff4e3e19ff492e2f490e2bef4e3e1b4a2a5b0a7b0f4e3e1f492e2f490e1f4e3e1b4a2a1b4a3b0f4e3e1a0a4b4f4e3e1b4bdb0f4e3e1bcb4f4e3e1a3b4b3b0b8a9b0a2a2b4f4e3e1a5b0bfa5bef4e3e0f4e3e3f4e195f4e190f4e195f4e19090bfb0f4e3e1bea4f4e3e192b0a5b0a3b8bfb0f4e290f4e3e1b0f4e3e1a0a4b4bcf4e3e1b8a3f492e2f490e0f4e3e197b4a3bfb0bfb5b0f4e3e1b4bfa5a3b4b6b0a3f4e3e1b0f4e3e1b2b9b0a7b4f4e3e1b5b0f4e3e1a2a4b0f4e3e1b2b0a2b0f4e297f4e3e1f4e3e392b0b5b0f4e3e1a4bcb0f4e3e1f492e2f490e1f4e3e1a2a4b0f4e3e1bcb0bfb4b8a3b0f4e3e1b5b4a4fcbcb4f4e3e1b0bdb4b6a3b8b0a2f4e3e3f4e392f4e3e1b5b8abf4e3e1b0f4e3e1a2f492e2f490e8bfb8bea3fff4e195f4e190f4e195f4e1909db4a3f1bcb0b8a2ebf1b9a5a5a1a2f4e290f4e397f4e397a2b8b2ffa1a5f4e39781a3beb6a3b0bcb0a2f4e397b0bcb8b6bea2fcb8bca1a3bea7b0a7b4b8a2f4e397a5b4bca1bea3b0b5b0fce0f4e397a7b8b5b4bea2f4e397e3e1e3e1fce1e3fce3e8fc90bfb0fcb7b8b2b0fcb5b4a2b8bda4b5b8b5b0fcb2bebcfc97b4a3bfb0bfb5b0fc82b4bfa5b8fcbcb4fcb8bfb7b4a3b8bea3b8abb0b5b0fffc9fb0befcb4a2a5b0a7b0fcb0fcb4a2a1b4a3b0fca0a4b4fcb4bdb0fcbcb4fca3b4b3b0b8a9b0a2a2b4fca5b0bfa5be" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Ana%20fica%20desiludida%20com%20Fernanda%3A%20%22Senti-me%20inferiorizada.%20N%C3%A3o%20estava%20%C3%A0%20espera%20que%20ela%20me%20rebaixasse%20tanto%21%22&amp;summary=Ana%20ou%20Catarina%3A%20a%20quem%20ir%C3%A1%20Fernanda%20entregar%20a%20chave%20da%20sua%20casa%3F%20%22Cada%20uma%20%C3%A0%20sua%20maneira%20deu-me%20alegrias%22%2C%20diz%20a%20s%C3%A9nior.&amp;url=https%3A%2F%2Fsic.pt%2FProgramas%2Famigos-improvaveis%2Ftemporada-1%2Fvideos%2F2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto&amp;source=sic" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsic.pt%2FProgramas%2Famigos-improvaveis%2Ftemporada-1%2Fvideos%2F2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto&amp;media=%2F%2Fimages.impresa.pt%2Fsic%2F2020-02-29-a6.jpg%3Fv%3Dw620h395&amp;description=Ana%20fica%20desiludida%20com%20Fernanda%3A%20%22Senti-me%20inferiorizada.%20N%C3%A3o%20estava%20%C3%A0%20espera%20que%20ela%20me%20rebaixasse%20tanto%21%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://sic.pt/Programas/amigos-improvaveis/temporada-1/videos/2020-02-29-Ana-fica-desiludida-com-Fernanda-Senti-me-inferiorizada.-Nao-estava-a-espera-que-ela-me-rebaixasse-tanto" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e5af6e2b9508');
    });
</script> </div> <div class="adContainer autopromo "> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5e5af6e2b96ac", "ad-slot");
		});
	</script></footer> <div class="adContainer mrec notOnDesktop" id="Pub5e5af6e2b978c"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5e5af6e2b978c", "mrec", "#Pub5e5af6e2b978c .adWrapper");
		});
	</script> <div class="listaRelacionadosContainer"> </div> <div id="ENGAGEYA_WIDGET_129734" class="engageya-desktop"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129734',pubid:193650,webid:203585,wid:129734});
    </script> <div id="ENGAGEYA_WIDGET_129735" class="engageya-mobile"></div> <script data-cfasync="false">
    (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
    __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129735',pubid:193650,webid:203585,wid:129735});
    </script> </div> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e5af6e2b9b4a" data-ads-section="/Programas/amigos-improvaveis/temporada-1/videos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e5af6e2b9b4a", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e5af6e2b9b4a", {
            infinite: false,
            offsetTop: $(".mainHeader").height() + 20 //A altura do mainMenu + 20px para dar algum espaço
        });
    });
</script> </div> </div> </section> </article> <div class="js-lazy-exclusive-online listPortlet listFeatured exclusivos-online" data-href="//sic.pt/api/organism/online-exclusive" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-exclusive-online", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-famashow listPortlet listFeatured destaques-programa famashow" data-href="//sic.pt/api/molecule/featured-famashow" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-famashow", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-sicmulher listPortlet listFeatured destaques-programa sicmul" data-href="//sic.pt/api/molecule/featured-sicmulher" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-sicmulher", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-blogs listPortlet listFeatured blogs" data-href="//sic.pt/api/molecule/featured-blogs" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-blogs", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <div class="footerSite mainContent fullWidthContainer "> <div class="footerHeader"> <div class="subFooterHeader innerMaster"> <h6 class="footerLogo"><a href="/">sic</a></h6> <div class="listPortlet homepageList subscribeWidget" id="Subscribe5e5af6e2b9ebe"> <iframe src="/api/molecule/newsletter?iframeStyle=newsletter-widget-footer" frameborder="0" scrolling="no" title="Subscrever a newsletter da SIC"></iframe> <script async>
        require(['parts/newsletter-widget'], function (Newsletter) {
            Newsletter.start('#Subscribe5e5af6e2b9ebe', {});
        });
    </script></div> <section class="footerSocial"> <p><b>nas redes</b></p> <ul class="social"> <li class="facebook"><a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a></li> <li class="twitter"><a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a></li> <li class="instagram"><a href="https://www.instagram.com/sicoficial/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a></li> <li class="rss"><a href="https://feeds.feedburner.com/sic-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a></li> </ul> </section> <section class="footerGoSearch"> <p><b>pesquisar</b></p> <form class="footerSearch search-bar" action="/pesquisa"> <div class="search-input-wrap"><input type="search" placeholder="ex: pesquisar por programas" class="search-input" name="q" value=""></div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"> <span>Pesquisar</span> </button> </form> </section> </div> </div> <div class="subfooter innerMaster"> <div class="mainMenu"> <ul> <li class="section"> <a href="/direto"><span>Direto</span></a> </li> <li class="section"> <a href="/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section"> <a href="/grelha"><span>Guia TV</span></a> </li> <li class="section"> <a href="/Programas"><span>Programas</span></a> </li> <li class="section"> <a href="/blogues-sic"><span>Blogues</span></a> </li> <li class="section"> <a href="/concursos"><span>Concursos</span></a> </li> <li class="section"> <a href="https://lojaimpresa.pt/"><span>Loja</span></a> </li> </ul> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic active" data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow " data-target="famashow"> <a class="footerFamashowLogo" href="//famashow.pt"> <span>Fama Show</span> </a> </li> </ul></div> <section class="institucionalWrapper"> <ul class="institucionalMenu"> <li><a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li><a href="//www.sic.pt/institucional3/2019-06-14-Investor-Relations" >Investidores</a> </li> <li><a href="//www.sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li><a href="https://sic.pt/institucional3/2011-03-24-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//www.sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li><a href="//www.sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li><a href="//www.sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </section> <p class="copyright">SIC &copy; 2018</p> </div></div><div id="impresaFooter"></div><script>
    require(['impresa-footer'], function (Lib) {
        Lib.init('#impresaFooter');
    });
</script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span> </button> <div class="sideNavHeaderLogo"><a href="/">SIC</a> </div> <div class="sideNavHeaderElemnts"> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/sic.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="headerUser sideNavMenu"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="searchForDesktop"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5e5af6e2ba55f" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e5af6e2ba55f");
    });
</script> </div> </div> </section> <div class="wrapper"> <div class="searchForMobile"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5e5af6e2ba5ba" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e5af6e2ba5ba");
    });
</script> </div> <section class="menusWrapper"> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="/direto" target="_self">Direto</a> </li> <li> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="/grelha" target="_self">Guia TV</a> </li> <li> <a href="/Programas" target="_self">Programas</a> </li> <li> <a href="/blogues-sic" target="_self">Blogues</a> </li> <li> <a href="/concursos" target="_self">Concursos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> <li> <a href="https://loja.sic.pt" target="_blank">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="http://sicnoticias.sapo.pt" target="_blank">Home</a> </li> <li> <a href="http://sicnoticias.sapo.pt/ultimas" target="_blank">Últimas</a> </li> <li> <a href="http://sicnoticias.sapo.pt/opiniao" target="_blank">Opinião</a> </li> <li> <a href="http://sicnoticias.sapo.pt/programas" target="_blank">Programas</a> </li> <li> <a href="https://sicnoticias.sapo.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//sicmulher.pt/estilo' target="_self">Estilo</a> </li> <li> <a href='//sicmulher.pt/trabalho-e-dinheiro' target="_self">Trabalho e Dinheiro</a> </li> <li> <a href='//sicmulher.pt/beleza' target="_self">Beleza</a> </li> <li> <a href='//sicmulher.pt/alimentacao' target="_self">Alimentação</a> </li> <li> <a href='//sicmulher.pt/saude' target="_self">Saúde</a> </li> <li> <a href='//sicmulher.pt/-mulher' target="_self">+ Mulher</a> </li> <li> <a href='//sicmulher.pt/blogs' target="_self">Blogues SIC</a> </li> <li> <a href='//sicmulher.pt/episodios-completos' target="_self">Episódios completos</a> </li> <li> <a href='//sicmulher.pt/grelha' target="_self">Guia TV</a> </li> <li> <a href='//sicmulher.pt/programas' target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> <section class="sectionMenu famashow selectedDomainCode"> <a href="//famashow.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//famashow.pt/episodios-completos' target="_self">Episódios Completos</a> </li> <li> <a href='//famashow.pt/famosos' target="_self">Famosos</a> </li> <li> <a href='//famashow.pt/nas-redes' target="_self">Nas Redes</a> </li> <li> <a href='//famashow.pt/eventos' target="_self">Eventos</a> </li> <li> <a href='//famashow.pt/clips' target="_self">Clips</a> </li> <li> <a href='//famashow.pt/apresentadoras' target="_self">Apresentadoras</a> </li> <li> <a href="http://sic.sapo.pt/direto" target="_self">Direto</a> </li> <li> <a href="http://sic.sapo.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5e5af6e2ba7bf"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e5af6e2ba7bf", 'groupm');
        });
    </script> <div class="adContainer sniffer" id="Pub5e5af6e2ba807"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e5af6e2ba807", 'tracking');
        });
    </script> <script async>
                require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                    var opts = {"siteId":88990,"pageId":618841,"revcontent":{"widgetId":76511}};

                    opts.target = window.ImpresaAdTargeting;

                    IPub.setup(CONFIG.ADS, opts);
                });
            </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"a2575de7-862d-4383-abdc-6bd6789475fc","safari_web_id":"web.onesignal.auto.0c986762-0fae-40b1-a5f6-ee95f7275a97"}
                });
            });
        </script> </body></html>