<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sic"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sic/1755//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sic/1755//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=2"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sic/1755//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sic/1755//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sic/1755//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sic/1755//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sic/1755//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/config': {"domainCode":"sic"}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '//sic.pt/institucional3/2012-12-14-politica-de-cookies',
                'privacyPolicyUrl': '//sic.pt/institucional3/2011-03-24-politica-de-privacidade',
                'consentLinkContainerSelector': '.footerSite .institucionalMenu'
            });
        });
            </script> <title>SIC | &quot;Mas que maneira surpreendente de descobrir que eu tenho um neto!&quot;</title> <meta name="google-site-verification" content="IoX2JtQ6rRtcedlfjCyZ930ko1G5sXWP163-if_mwvg"/><meta name="twitter:title" property="og:title" content="&quot;Mas que maneira surpreendente de descobrir que eu tenho um neto!&quot;"/><link rel="canonical" href="https://sic.pt/Programas/a-dona-do-pedaco/videos/2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto"><meta name="twitter:url" property="og:url" content="https://sic.pt/Programas/a-dona-do-pedaco/videos/2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto"> <meta name="description" content="Régis confronta Gladys por esta ter revelado pormenores da sua vida a Amadeu: &quot;Eu sei que foi você que deu o endereço da Roma para ele!&quot;"> <meta name="twitter:description" property="og:description" content="Régis confronta Gladys por esta ter revelado pormenores da sua vida a Amadeu: &quot;Eu sei que foi você que deu o endereço da Roma para ele!&quot;"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/sic/2019-08-09-Untitled.png-5/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SIConline"/><meta property="og:site_name" content="SIC"/><link rel="alternate" type="application/rss+xml" title="SIC RSS" href="http://rss.impresa.pt/feed/latest/sic.rss"/> <meta property="fb:pages" content="80365954731"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="6a4bd805-ead7-4e86-bf3c-e704199c82d2"/> <meta property="impresa:type" content="VIDEO"/> <meta property="impresa:publishedDate" content="2019-08-09T15:55:26.276Z"/> <meta property="impresa:category" content="Vídeos"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"Programas_a-dona-do-pedaco_videos","url":"2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto","tag":""};
    </script> </head><body class="skin-sic multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="adContainer billboard" id="impresaBillboard"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#impresaBillboard", 'billboard');
        });
    </script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sic"});
    });
</script></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <div class="featuredHeaderContent"> <ul class="headerTopicsList"> <li> <a href="/Programas/globosdeourosic"> <img src="//images.impresa.pt/sic/2019-07-25-2019-07-25_171438.jpg"> <span>Globos de Ouro</span> </a> </li> </ul> <ul class="headerTopicsList"> <li> <a href="/Programas/premio-de-sonho"> <img src="//images.impresa.pt/sic/2019-07-10-premiodesonho.jpg-1"> <span>Prémio de Sonho</span> </a> </li> </ul> <ul class="headerTopicsList"> <li> <a href="/Programas/quem-quer-namorar-com-o-agricultor--2"> <img src="//images.impresa.pt/sic/2019-06-03-LOGO-QUEM-QUER-NAMORAR-COM-O-AGRICULTOR_2.jpg-2"> <span>Quem Quer Namorar com o Agricultor? 2</span> </a> </li> </ul> <ul class="headerTopicsList"> <li> <a href="/Programas/golpe-de-sorte"> <img src="//images.impresa.pt/sic/2019-04-12-GOLPE-DE-SORTE-BAIXA-1000-Px-WHITE.jpg-1"> <span>Golpe de Sorte</span> </a> </li> </ul> <ul class="headerTopicsList"> <li> <a href="/Programas/o-programa-da-cristina"> <img src="//images.impresa.pt/sic/2018-12-13-logo_grande.png-3"> <span>O Programa da Cristina</span> </a> </li> </ul> </div> <div class="headerTopContent"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i></button> <h1 class="headerLogo"><a href="/"> SIC</a> </h1> <section class="headerNavigation hasTvshowMenu"> <div class="mainMenuInner"> <div class="mainMenu"> <ul class="siteMenu"> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section "> <a href="//www.sic.pt/direto" target="_self"> <span>Direto</span> </a> </li> <li class="section "> <a href="//www.sic.pt/episodios-completos" target="_self"> <span>Episódios Completos</span> </a> </li> <li class="section "> <a href="//www.sic.pt/grelha" target="_self"> <span>Guia TV</span> </a> </li> <li class="section "> <a href="//www.sic.pt/Programas" target="_self"> <span>Programas</span> </a> </li> <li class="section "> <a href="/blogues-sic" target="_self"> <span>Blogues</span> </a> </li> <li class="section "> <a href="/concursos" target="_self"> <span>Concursos</span> </a> </li> </ul> <ul class="currentTvshow"> <li class="section"> <a href="/Programas"> <span>Programas</span> </a> <span class="splitter">/</span> <a href="/Programas/a-dona-do-pedaco" class="current"> <span>A Dona do Pedaço</span> </a> </li> </ul> </div> </div></section> <div class="headerLinks"> <ul> <li> <a href="https://loja.sic.pt" target="_blank">Loja</a> </li> </ul> </div> <p class="headerUser header"> <button class="btn login js-loginButton" title="Login"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Login</span></div> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Logout</span></div> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <form class="headerSearch search-bar" action="/pesquisa" id="Search5d4ed30c06d0b" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d4ed30c06d0b");
    });
</script> </div> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown", 'pushdown');
        });
    </script> <div class="wrapper"> <main class="mainContent"> <section class="tvshowHeaderWrapper"> <header class="hasPicture"> <div class="menu-program-container"> <div class="innerMaster"> <div class="subMenu" id="submenu-5d4ed30c070e4"> <ul class="subMenu--inner js-submenu-scroll-target"> <li class="subMenu--entry"><a href="/Programas/a-dona-do-pedaco"><span>HOME</span></a></li> <li class="subMenu--entry"> <a href="/Programas/a-dona-do-pedaco/videos"> <span>Vídeos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/a-dona-do-pedaco/resumos"> <span>Resumos</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/a-dona-do-pedaco/personagens"> <span>Personagens</span> </a> </li> <li class="subMenu--entry"> <a href="/Programas/a-dona-do-pedaco/2019-05-23-A-Dona-do-Pedaco"> <span>Sobre</span> </a> </li> </ul> </div> <figure> <a href="/Programas/a-dona-do-pedaco" target="_self"> <picture class="portrait"> <img src="//images.impresa.pt/sic/2019-05-16-A-DONA-DO-PEDACO_logofundo.jpg-1/3x2/mw-200" alt="A Dona do Pedaço" class="js-lazy-picture" data-srcset="//images.impresa.pt/sic/2019-05-16-A-DONA-DO-PEDACO_logofundo.jpg-1/3x2/mw-100 100w, //images.impresa.pt/sic/2019-05-16-A-DONA-DO-PEDACO_logofundo.jpg-1/3x2/mw-160 160w, //images.impresa.pt/sic/2019-05-16-A-DONA-DO-PEDACO_logofundo.jpg-1/3x2/mw-200 200w, //images.impresa.pt/sic/2019-05-16-A-DONA-DO-PEDACO_logofundo.jpg-1/3x2/mw-240 240w, //images.impresa.pt/sic/2019-05-16-A-DONA-DO-PEDACO_logofundo.jpg-1/3x2/mw-280 280w, //images.impresa.pt/sic/2019-05-16-A-DONA-DO-PEDACO_logofundo.jpg-1/3x2/mw-320 320w, //images.impresa.pt/sic/2019-05-16-A-DONA-DO-PEDACO_logofundo.jpg-1/3x2/mw-480 480w" data-sizes="(min-width: 768px) 182px, 80px" /> </picture></a> </figure> </div> </div> </header> </section><script async>
    require(['parts/submenu-slider'], function(SubmenuSlider) {
        SubmenuSlider.start("#submenu-5d4ed30c070e4", {
            target: '.js-submenu-scroll-target'
        });
    });
</script> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_a-dona-do-pedaco_videos AT-video sic noStatus hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <section > <div class="fullWidthContainer lightThemeWins" data-js-article-uuid="6a4bd805-ead7-4e86-bf3c-e704199c82d2"> <header class="innerMaster"> <div class="mainMedia fullWidth"> <div class="videoContainer " id="video-5d4ed30c077ac"> <video class="video-player-container video-js vjs-default-skin js-video-player" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/sic/2019-08-09-Untitled.png-5/16x9/mw-680"> <source src="//video.sic.pt/sic/2019-08-09/f13f4366-2b82-4f1e-8c07-a095349e549d_4.mp4/net_wide" type="video/mp4"/> </video> <h1 class="playlist-onScroll-title">&quot;Mas que maneira surpreendente de descobrir que eu tenho um neto!&quot;</h1> <script async>
            require(['parts/video-player-widget', 'parts/ads-setup'], function (Player, Ads) {
                Player.start('#video-5d4ed30c077ac .js-video-player', {
                    id: "main",
                    container: '#video-5d4ed30c077ac',
                                                                                    vast: {"skip":true,"showCountdown":true,"entries":[{"offset":0,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=618840&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]"},{"minInterval":420,"maxInterval":600,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88990&pgid=618840&fmtid=37785&ab=2&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]"}]},
                        vastTarget: Ads.getTargetingInfo(),
                                        volume: 0.50,
                    autoplay: true,
                    panorama: false,
                    meta: {
                        contentUri: '/Programas/a-dona-do-pedaco/videos/2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto',
                        title: document.title,
                        label: '2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto'
                    },
                    upnextUrl: '2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto'
                });
            });
        </script> </div> <div class="hasUpNext"> <div class="mainTextDetails"> <div class="video-header"> <p class="headerArticle section-header"> <a >Vídeos</a></p> <a href="/Programas/a-dona-do-pedaco" class="playlist-btn">Mais sobre A Dona do Pedaço</a> </div> <h1 class="title AT-iconElementTarget" itemprop="name"> "Mas que maneira surpreendente de descobrir que eu tenho um neto!" </h1> <div class="seeMoreContainer" id="see-more-5d4ed30c0a7a5"> <button class="js-toggle seeMoreBtn video">mais sobre<i class="icon icon-down"></i></button> <p class="js-content video-see-more lead">Régis confronta Gladys por esta ter revelado pormenores da sua vida a Amadeu: &quot;Eu sei que foi você que deu o endereço da Roma para ele!&quot;</p></div><script async>
    require(['parts/collapse'], function (CollapseButton) {
        CollapseButton.start('#see-more-5d4ed30c0a7a5 .js-toggle', {
            toggleElement: '#see-more-5d4ed30c0a7a5 .js-content'
        });
    });
</script> </div> <div class="video-footer-upnext"> <div id="UpNext5d4ed30c0a8e2" style="display: none;"></div><script async>
    require(['parts/up-next-widget'], function(UpNext) {
        UpNext.start('#UpNext5d4ed30c0a8e2', {
            playerId: "main"
        });
    });
</script> </div> </div></div> </header> </div> <div class="fullArticle tvshowArticleBody"> <div class="innerMaster"> <div class=" content marginLess"> <div class="dateAndAuthorsWrapper"> <p class="timeStamp publishedDate" datetime="2019-08-09T15:55:26.276Z" itemprop="datePublished"> 09.08.2019</p> </div> <div class="articleContent"> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5d4ed30c0b050"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsic.pt%2FProgramas%2Fa-dona-do-pedaco%2Fvideos%2F2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto&amp;t=%22Mas%20que%20maneira%20surpreendente%20de%20descobrir%20que%20eu%20tenho%20um%20neto%21%22" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fsic.pt%2FProgramas%2Fa-dona-do-pedaco%2Fvideos%2F2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsic.pt%2FProgramas%2Fa-dona-do-pedaco%2Fvideos%2F2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto&amp;text=%22Mas%20que%20maneira%20surpreendente%20de%20descobrir%20que%20eu%20tenho%20um%20neto%21%22&amp;via=sic" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%22Mas%20que%20maneira%20surpreendente%20de%20descobrir%20que%20eu%20tenho%20um%20neto%21%22%20https%3A%2F%2Fsic.pt%2FProgramas%2Fa-dona-do-pedaco%2Fvideos%2F2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48d958282fdd1c3958280c1c5d5958280ddd1ded5d9c2d1958280c3c5c2c0c2d5d5ded4d5dec4d5958280d4d5958280d4d5c3d3dfd2c2d9c2958280c1c5d5958280d5c5958280c4d5ded8df958280c5dd958280ded5c4df95828195828296d1ddc08bd2dfd4c98d958282fdd1c3958280c1c5d5958280ddd1ded5d9c2d1958280c3c5c2c0c2d5d5ded4d5dec4d5958280d4d5958280d4d5c3d3dfd2c2d9c2958280c1c5d5958280d5c5958280c4d5ded8df958280c5dd958280ded5c4df9582819582829580f49580f19580f49580f1e295f38395f189d7d9c3958280d3dfded6c2dfdec4d1958280f7dcd1d4c9c3958280c0dfc2958280d5c3c4d1958280c4d5c2958280c2d5c6d5dcd1d4df958280c0dfc2ddd5dedfc2d5c3958280d4d1958280c3c5d1958280c6d9d4d1958280d1958280f1ddd1d4d5c59583f1958280958282f5c5958280c3d5d9958280c1c5d5958280d6dfd9958280c6dfd395f38395f1f1958280c1c5d5958280d4d5c5958280df958280d5ded4d5c2d595f38395f187df958280d4d1958280e2dfddd1958280c0d1c2d1958280d5dcd59582819582829580f49580f19580f49580f1fcd5c290ddd1d9c38a90d8c4c4c0c39583f19582f69582f6c3d9d39ec0c49582f6e0c2dfd7c2d1ddd1c39582f6d19dd4dfded19dd4df9dc0d5d4d1d3df9582f6c6d9d4d5dfc39582f6828081899d80889d80899dfdd1c39dc1c5d59dddd1ded5d9c2d19dc3c5c2c0c2d5d5ded4d5dec4d59dd4d59dd4d5c3d3dfd2c2d9c29dc1c5d59dd5c59dc4d5ded8df9dc5dd9dded5c4df" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%22Mas%20que%20maneira%20surpreendente%20de%20descobrir%20que%20eu%20tenho%20um%20neto%21%22&amp;summary=R%C3%A9gis%20confronta%20Gladys%20por%20esta%20ter%20revelado%20pormenores%20da%20sua%20vida%20a%20Amadeu%3A%20%22Eu%20sei%20que%20foi%20voc%C3%AA%20que%20deu%20o%20endere%C3%A7o%20da%20Roma%20para%20ele%21%22&amp;url=https%3A%2F%2Fsic.pt%2FProgramas%2Fa-dona-do-pedaco%2Fvideos%2F2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto&amp;source=sic" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsic.pt%2FProgramas%2Fa-dona-do-pedaco%2Fvideos%2F2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto&amp;media=%2F%2Fimages.impresa.pt%2Fsic%2F2019-08-09-Untitled.png-5%3Fv%3Dw620h395&amp;description=%22Mas%20que%20maneira%20surpreendente%20de%20descobrir%20que%20eu%20tenho%20um%20neto%21%22" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://sic.pt/Programas/a-dona-do-pedaco/videos/2019-08-09-Mas-que-maneira-surpreendente-de-descobrir-que-eu-tenho-um-neto" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5d4ed30c0b050');
    });
</script> </div> <div class="adContainer autopromo "> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5d4ed30c0b281", "ad-slot");
		});
	</script></footer> <div class="adContainer mrec notOnDesktop" id="Pub5d4ed30c0b3d0"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5d4ed30c0b3d0", "mrec", "#Pub5d4ed30c0b3d0 .adWrapper");
		});
	</script> <div class="listaRelacionadosContainer"> </div> <div class="adContainer revcontent" id="revContent"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#revContent", 'revcontent');
        });
    </script> </div> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5d4ed30c0b9a5" data-ads-section="/Programas/a-dona-do-pedaco/videos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5d4ed30c0b9a5", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5d4ed30c0b9a5", {
            infinite: false,
            offsetTop: $(".mainHeader").height() + 20 //A altura do mainMenu + 20px para dar algum espaço
        });
    });
</script> </div> </div> </section> </article> <div class="js-lazy-exclusive-online listPortlet listFeatured exclusivos-online" data-href="//sic.pt/api/organism/online-exclusive" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-exclusive-online", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-famashow listPortlet listFeatured destaques-programa famashow" data-href="//sic.pt/api/molecule/featured-famashow" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-famashow", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-sicmulher listPortlet listFeatured destaques-programa sicmul" data-href="//sic.pt/api/molecule/featured-sicmulher" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-sicmulher", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> <div class="js-lazy-featured-blogs listPortlet listFeatured blogs" data-href="//sic.pt/api/molecule/featured-blogs" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-featured-blogs", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <div class="footerSite mainContent fullWidthContainer "> <div class="footerHeader"> <div class="subFooterHeader innerMaster"> <h6 class="footerLogo"><a href="/">sic</a></h6> <div class="listPortlet homepageList subscribeWidget" id="Subscribe5d4ed30c0be74"> <iframe src="/api/molecule/newsletter?iframeStyle=newsletter-widget-footer" frameborder="0" scrolling="no" title="Subscrever a newsletter da SIC"></iframe> <script async>
        require(['parts/newsletter-widget'], function (Newsletter) {
            Newsletter.start('#Subscribe5d4ed30c0be74', {});
        });
    </script></div> <section class="footerSocial"> <p><b>nas redes</b></p> <ul class="social"> <li class="facebook"><a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a></li> <li class="twitter"><a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a></li> <li class="instagram"><a href="https://www.instagram.com/sicoficial/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a></li> <li class="rss"><a href="http://feeds.feedburner.com/sic-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a></li> </ul> </section> <section class="footerGoSearch"> <p><b>pesquisar</b></p> <form class="footerSearch search-bar" action="/pesquisa"> <div class="search-input-wrap"><input type="search" placeholder="ex: pesquisar por programas" class="search-input" name="q" value=""></div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"> <span>Pesquisar</span> </button> </form> </section> </div> </div> <div class="subfooter innerMaster"> <div class="mainMenu"> <ul> <li class="section"> <a href="//www.sic.pt/direto"><span>Direto</span></a> </li> <li class="section"> <a href="//www.sic.pt/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section"> <a href="//www.sic.pt/grelha"><span>Guia TV</span></a> </li> <li class="section"> <a href="//www.sic.pt/Programas"><span>Programas</span></a> </li> <li class="section"> <a href="/blogues-sic"><span>Blogues</span></a> </li> <li class="section"> <a href="/concursos"><span>Concursos</span></a> </li> </ul> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic active" data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad " data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow " data-target="famashow"> <a class="footerFamashowLogo" href="//famashow.pt"> <span>Fama Show</span> </a> </li> </ul></div> <section class="institucionalWrapper"> <ul class="institucionalMenu"> <li><a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li><a href="//www.sic.pt/institucional3/2019-06-14-Investor-Relations" >Investidores</a> </li> <li><a href="//www.sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li><a href="https://sic.pt/institucional3/2011-03-24-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//www.sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li><a href="//www.sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li><a href="//www.sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </section> <p class="copyright">SIC &copy; 2018</p> </div></div><div id="impresaFooter"></div><script>
    require(['impresa-footer'], function (Lib) {
        Lib.init('#impresaFooter');
    });
</script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span> </button> <div class="sideNavHeaderLogo"><a href="/">SIC</a> </div> <div class="sideNavHeaderElemnts"> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/sic.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="headerUser sideNavMenu"> <button class="btn login js-loginButton" title="Login"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Login</span></div> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Logout</span></div> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="searchForDesktop"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5d4ed30c0c824" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d4ed30c0c824");
    });
</script> </div> </div> </section> <div class="wrapper"> <div class="searchForMobile"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5d4ed30c0c897" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5d4ed30c0c897");
    });
</script> </div> <section class="menusWrapper"> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="//www.sic.pt/direto" target="_self">Direto</a> </li> <li> <a href="//www.sic.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="//www.sic.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="//www.sic.pt/Programas" target="_self">Programas</a> </li> <li> <a href="/blogues-sic" target="_self">Blogues</a> </li> <li> <a href="/concursos" target="_self">Concursos</a> </li> <li> <a href="https://loja.sic.pt" target="_blank">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="http://sicnoticias.sapo.pt" target="_blank">Home</a> </li> <li> <a href="http://sicnoticias.sapo.pt/ultimas" target="_blank">Últimas</a> </li> <li> <a href="http://sicnoticias.sapo.pt/opiniao" target="_blank">Opinião</a> </li> <li> <a href="http://sicnoticias.sapo.pt/programas" target="_blank">Programas</a> </li> <li> <a href="https://sicnoticias.sapo.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//sicmulher.pt/estilo' target="_self">Estilo</a> </li> <li> <a href='//sicmulher.pt/trabalho-e-dinheiro' target="_self">Trabalho e Dinheiro</a> </li> <li> <a href='//sicmulher.pt/beleza' target="_self">Beleza</a> </li> <li> <a href='//sicmulher.pt/alimentacao' target="_self">Alimentação</a> </li> <li> <a href='//sicmulher.pt/saude' target="_self">Saúde</a> </li> <li> <a href='//sicmulher.pt/-mulher' target="_self">+ Mulher</a> </li> <li> <a href='//sicmulher.pt/blogs' target="_self">Blogues SIC</a> </li> <li> <a href='//sicmulher.pt/episodios-completos' target="_self">Episódios completos</a> </li> <li> <a href='//sicmulher.pt/grelha' target="_self">Guia TV</a> </li> <li> <a href='//sicmulher.pt/programas' target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> <section class="sectionMenu famashow selectedDomainCode"> <a href="//famashow.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//famashow.pt/episodios-completos' target="_self">Episódios Completos</a> </li> <li> <a href='//famashow.pt/famosos' target="_self">Famosos</a> </li> <li> <a href='//famashow.pt/nas-redes' target="_self">Nas Redes</a> </li> <li> <a href='//famashow.pt/eventos' target="_self">Eventos</a> </li> <li> <a href='//famashow.pt/lifestyle' target="_self">Lifestyle</a> </li> <li> <a href='//famashow.pt/trending' target="_self">Trending</a> </li> <li> <a href='//famashow.pt/clips' target="_self">Clips</a> </li> <li> <a href='//famashow.pt/apresentadoras' target="_self">Apresentadoras</a> </li> <li> <a href="http://sic.sapo.pt/direto" target="_self">Direto</a> </li> <li> <a href="http://sic.sapo.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Overlay");
                });
            </script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5d4ed30c0cbfa"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d4ed30c0cbfa", 'xaxis');
        });
    </script> <div class="adContainer sniffer" id="Pub5d4ed30c0cc54"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5d4ed30c0cc54", 'tracking');
        });
    </script> <script async>
                require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                    var opts = {"siteId":88990,"pageId":618841,"revcontent":{"widgetId":76511}};

                    opts.target = window.ImpresaAdTargeting;

                    IPub.setup(CONFIG.ADS, opts);
                });
            </script> </body></html>